Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość bambucza83

Alarm HBP MOP4A

Polecane posty

Gość bambucza83

Witam. Od niedawna mam VC i też od całkiem niedawna jestem na forum. Mam pytanie odnośnie alarmu HPB MOP4A bo taki mam założony. Wszystko z nim jest ok ale nie wiem czy jest możliwe załączenie dźwięku podczas gdy uzbrajamy i rozbrajamy alarm. Dodam że syrena działa poprawnie. Czy ktoś mi pomoże? Pozdrawiam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez bambucza83

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Podobno unijne normy tego zabraniają

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Obecnie wszystkie montowane alarmy powinny być bezdźwiękowe przy aktywacji i dezaktywacji. Syrena też jest tak głośna, że z 50m jej nie słychać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość bambucza83

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Dzięki za info ale pewnie można to zrobić tylko nikt nie wie jak. Jestem po prostu do tego przyzwyczajony stąd moje pytanie. Pozdrawiam.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jest taka możliwość. Poszukałem instrukcji od tego alarmu i w funkcji programowania można włączyc sygnal dźwiękowy przy uzbrajaniu i rozbrajaniu autoalarmu. Podaj mi swojego meila to ci wyśle.

Zaznaczam sygnalizację załącz-wyłacz za pomocą syrenki można załączyć albo z ręki, mając instrukcję montażu, ale jest to dość kłopotliwe. Ja zapoznaniu sie z ta instrukcją sobie dałem na luz ale może Ty dasz sobie z tym rade.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość bambucza83

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

no to podaje: bambucza83@interia.pl

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

myślę, że ja się nie poddam

jaki będzie efekt to zobaczymy i dam Ci znać

pozdrawiam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam, odkopię trochę temat, ponieważ nie chcę zakładać specjalnie nowego

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Kupiłem swoją VC z tym alarmem albo z wersją MOP3A (nie jestem w stanie rozróżnić) i mam do Was zasadnicze pytanie.

Otóż po zamknięciu auta po około 15-20 sekundach wydobywają się 4 szybkie dźwięki. Nie wiem od czego one są.

Podczas otwierania samochodu również takowe dźwięki występują. Zaznaczam, że musi upłynąć kilkanaście sekund po zamknięciu, żeby te sygnały wystąpiły.

Czym to jest spowodowane?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Mam ten sam alarm.Tak samo po zamknieciu auta po chwili wydaje dzwiek.Czasami wydaje dzwiek po otwarciu jak np. odpinales aku. za jakis czas minie.

Co do dzwieku po zamknieciu to jest to normalne bo wtedy alarm sie uzbraja.

Edytowano przez matoslaw

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale, czyli 20 sek po zamknięciu centralnym pilotem dopiero alarm się uzbraja. To by się zgadzało. Przy otwieraniu auta te 4 sygnały od razu są. Dzięki. Myślałem, że jest coś nie tak.

Wysłane z mojego Nexus 5

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Tak to bedzie jakies 20sek od zamkniecia auta. Przy otwieraniu auta w mojej VC tez sa sygnaly ale jak odepne aku.Po paru razach to mija.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

U mnie niestety nie minęło. Ale przyzwyczaiłem się do tego. Widocznie tak ma być. Są przypadki, kiedy nie ma tego dźwięku, przejadę się gdzieś i potem się pojawia. Nie mam pojęcia jak to ugryźć. Czytałem instrukcję i tam jest tylko info o niezamkniętej klapie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Ja bym zasiegnol rady jakiegos speca od alarmow.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawa sama się "naprawiła". Alarmu już nie słychać..

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_mysli.gif" alt=":mysli:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Odkupuję. Mam problem. Kompletnie nie rozumiem instrukcji obsługi do tego alarmu. 

Otóż dzisiaj po normalnym zamknięciu samochodu po jakimś czasie zauważyłem przez okno, że migają kierunkowskazy w aucie. Nie dało nic otwarcie/zamknięcie samochodu. Już drugi raz mi się to zdarzyło a jestem pewien, że sam nie naciskam awaryjnych ;) Jak do tego podejść? Kurdę kiedyś w porę nie zauważę i wydoi mi cały akumulator... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Ja bym zaczol od odpiecia klemy aku. Zawsze jak tak robie to alarm potem przez jakis czas jak sie uzbraja to wydaje dzwiek.Z tego wynika ze odpiecie klemy ma wplyw na alarm. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

 dzięki, tak zrobię. Na ile ją odpiąć? Ma to jakieś znaczenie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Pare minut.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×