Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość klekocix

Ciężko odpala po postoju i "strzał" w silniku przy starcie

Polecane posty

Gość klekocix

Przedmiot badany: Opel Vectra B

serce: X16XEL

pije: LPG + PB

Od dawna miałem dziwny problem - nie problem - przypadłość może... Otóż gdy odpalam samochód po długim postoju (np. przez noc) startuje pięknie, elegancko odpala ssanie, ogólnie jak nówka. Natomiast gdy np. zaparkuję go na 1-3-5 godzin to po ponownej próbie odpalania zawsze za pierwszym razem zgaśnie. No może nie dokładnie zgaśnie: przekręcam kluczyk, wszystko startuje, silnik dostaje 1000 czy 1200 obr, następnie obroty spadają na sekundę do 300 i albo znów wracają na te 1000 czy 1200 albo spadną do zera i silnik staje. Przy ponownym rozruchu wszystko jest ok.

Dziwna sprawa wydarzyła mi się dziś jadąc popołudniu do sklepu. Odpaliłem po krótkim postoju, oczywiście silnik zaraz "zdechł" więc spiesząc się przekręciłem szybko ponownie kluczyk do startu po czym usłyszałem głuche "bum" pod maską (tak jak strzela gaz, miałem przykład w Fiacie 125p jak potrafi huknąć) i silnik znów zgasł. Kolejny raz przekręciłem stacyjkę - silnik zastartował i chodził jak "żyleta". Przez całą podróż w jedną czy drugą stronę nic się nie działo.

Mam instalację sekwencyjną na Stagu 300 i MagicJet'ach.

Temperatura przełączania benzyna - gaz to 30 stopni, czas przełączania to min. 5 sek po uruchomieniu auta tak więc zawsze startuje na benzynie.

Czym to może być spowodowane?

Świece mam nowe, kabli nie sprawdzałem ale na nich silnik chodzi idealnie równo, ładnie się wkręca na obroty, nie wypada zapłon...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Krokowy mi chodzi po głowie

Ale przewodom tez bym się przyjrzał

No a jeśli chodzi o gaz to możliwe że czeka cię regulacja bo mieszanka jest tyci za uboga

Sprawdzić nie zaszkodzi

Jeśli pomogłem wiesz co zrobić +

Pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość klekocix

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Sprawdzę i zobaczymy, czy to było to

A może to być np. regulator ciśnienia paliwa? Ktoś mi mówił, że to właśnie on jest do wymiany...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×