Jump to content

W dniu dzisiejszym została dodana do menu forum wyszukiwarka google 

Link google

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest seebba

Przewód wspomagania kierownicy

Recommended Posts

Guest seebba

Witam Wszystkich.

Mam mały problem.

Wczoraj strzelił mi przewód wpomagania kierownicy na rurce aluminiowej.

Problem mam w tym czy można zamiast tego całego przewodu zamontować węża ciśnieniowego na całej długośći.

Dostępność tego przewodu jest nie wielka a i cena jest spora.

Proszę o jakąś poradę.

Vectra b z silnikiem isuzu.

Pozdrawiam.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

tez mialem ten sam problem z wezem

jadac do aso panowie powiedzieli mi 2,5 tysiaca za wymiane.

u mechanika zalozyli mi przewod cisnieniowy gumowy ale nie spisal sie on wiec najlepszym sposobem byla wymiana magli.

Share this post


Link to post
Share on other sites

mam takie rurki co idą od przekładni do pompy

Edited by rafałczarny

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

A z jakiego silnika to pochodzi ??

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

1,6 pompę byś musiał zmienić żeby u Ciebie podeszły

Share this post


Link to post
Share on other sites

...u mnie po swapie był mały problem ze wspomaganiam(inne przewody i podłaczenia). pojechałem do gości od hydrauliki siłowej, i dorobiłem u nich przewod od pompy az do maglownicy...na przewodzie miałem napisane chyba 31psi. i wszystko chodzi jak powinno

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...