Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość lukash1999

zawór egr

Polecane posty

Gość lukash1999

Witam dziś wykryłem na kompie błąd p0400, gdyż auto po zagrzaniu na małych obrotach wcgodziło w tryb awaryjny, powiedzcie mi gdzie jest zawór egr w moim silniku bo nie mam pojęcia może gdy go wyczyszcze problem zniknie

EDIT:

Przenioslem do dzialu diesel, kolego zawor przez "ó"

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Po za tym, jaka Vectra ? A, B, C ?

Edytowano przez Duke_

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zawór EGR jest zamontowany w kolektorze ssącym silnika (ta puszka na 2 torx'y) ->

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez matrox

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość lukash1999

ok dzięki a powiedz jak to wyczyszcze i problem nie ustanie to co to może jeszcze być , ponoc jakieś wężyki trzeba sprawdzić??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mozna go jeszcze zaslepic jak w benzynowych ale lepiej niech sie wypowie ktos kto ma diesla bo nie jestem na 100% pewien czy w dieslu tez

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wrzuć P0400 w wyszukiwarkę

litania możliwych powodów jest długa jak ruski miesiąc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

1. Posprawdzaj wężyki podciśnienia to wszystkie z typu tych który np idzie do tego zaworu erg, czy nie są przetarte gdzieś i nie zasysają lewego powietrza.

2. Elektrozawory, może być padnięty.

3. Erg możne mieć nieszczelną membranę i będzie puszczał.

4. Vacupompa mi to pomogło, stara już nie wydalała.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość robertoz

U mnie bylo podobnie,po zmianie egr pomoglo na 2 dni,okazalo się że vacupompa padla.Wacuometr prawde ci powie Acha zaślepić egr w dieslu sie nie da.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×