Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość Mati Mat

Problem z silnikiem

Polecane posty

Gość Mati Mat

Witam,

Jestem nowym użytkownikiem na forum. Będę wdzięczny, jeżeli ktoś pomoże mi z moją VIKI. Zdaję sobie sprawę z tego że juz ktoś mógł podjąć taki temat ale pomóżcie.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

-Mam problem z silnikiem. Kiedy wymieniłem olej nagle autko zaczęło go brać.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> . Kopci i dziwnie się zachowuje.

-Druga sprawa to problem z jazdą na benzynie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> Jak jest zimny silnik to nie pojedzie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

-Kolejną sprawą jest Problem z przerzuceniem z benzyny na gaz

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> dziwnie w aucie jest ciepło a temp. jest miedzy 60-70 stopni

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> potrafię zrobić 25 km i jeszcze nie przerzuca

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Dzięki z góry za informację.

Pozdrawiam MATI

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie wiem jaki masz silnik ale ja mialem podobną sytuacje. Byc moze poprzedni wlasciciel dolal do oleju jakiegos badziewia bo juz mu sie silnik konczyl i jak wymieniles to sie zaczelo. U mnie bylo tak samo. Poki nie wymienilem wszystko bylo ok. Po wymianie zrobilem 350km i zaswiecila sie kontrolka oleju. Wymienilem uszczelniacze , pierscienie

, wszystkie uszczelki , olej, plyny,szlif glowicy itd. i jak narazie jest cacy. Jednak przyczyn moze byc wiele. Niech sie wypowiedzą inni.

Pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Napisz przede wszystkim jaki olej teraz zalałeś i jaki jest aktualny jest przebieg samochodu. Co do gazu to nie pozostaje Ci nic innego jak tylko podjechać na regulację instalacji LPG.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Jasiuvectra

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Z tego co piszesz to poprostu ktoś ci sprzedał auto ze zużytym silnikiem,a żeby to ukryć dolał motodoktor lub ceramizer,i jak wymieniłeś olej to automatycznie pozbyłeś sie środka w nim zawartego.A nowe oleje mają środki czyszczące i silnik sie rozszczelnił.Problem z gazem może być taki że temp. przełączania jest ustawiona wysoko lub jakaś usterka inna gazowa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

AD1- byc moze tak wyzej pisali koniec silnika, jaki olej miales w silniku i jaki wlales ??Ni eleje sie z niego ??Auto nie kopci ??

AD2- moze byc winny czujnik temp na ecu

AD3 czujnik temp

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> wkazdym razie do gaziarza na regulacje

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Mati Mat

Witam ,

dzięki za zainteresowanie

Mam 1.8 16V na gazie(sekwencja).

Wcześniej jeździł koleś na MOBIL 10w 40. Ja wlałem Valvoline 10w 40 (nie wiem czy potrzebnie ale mechanik mi go polecił)- co sądzicie o tym oleju.

jakie macie propozycje dla nie? co mogę teraz z tym silnikiem zrobić. Czy naprawiać czy może pomyśleć o innym silniku np. od anglika?

POMÓŻCIE

p.s

dodam że auto kompici i to bardzo czasami to nic nie widać. A już nie wspomnę jak często muszę dolewać oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

GM 10W40-półsyntetyk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×