Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Gość b0ry

duże spalanie c20ne

Polecane posty

Gość b0ry

Witam, otoz moja viki pali w miescie 15 litrow gazu no mulem nie jestem ale i nie szaleje ciagle ostatnio po jezdzie miasto/trasa w trasie 100-120 spalila mi 13,5 litra gazu to chyba nie jestem normalne a w jesieni spalanie dochodzilo do 17litrow na miescie jezdzilem na regulacje ale jedni nic nie zrobili tylko wymienili jakis filterek bo instalacja jako ze ma 9 lat to juz nie maja sterownikow odpowiednich to tylko za ten filterek kase zgolili, u drugiego niby podregulowal ale i tak mi pali 15 litrow;/ moze juz reduktor jest do wymiany? bo w nim to nigdy raczej nic nie bylo robione z gory dzieki za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

powiem CI ze moja Va tez pali teraz z 14l gazu + benzyna.

na 300km wchodzi 34l gazu, a nie wspomne ze rano zanim sie nagrzeje i przełaczy sie na gaz to jade na benzynie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">. No i grzeje teraz bo zimno...

Ale jednak cos nie tak jest bo duzo pali. Raz kolega w 1.6 miał podobnie i winny był tłumik ;D

nie wiem czemu to. Ale niech sie wypowiedza osoby które cos lepiej wiedza

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość b0ry

no ja na 35L robie max 250km jeszcze sie wiecej nie udalo przejechac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak temperatura silnika ? A może termostat do wymiany ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość b0ry

temp 90-95 stopni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Instalacja II gen? Jak spalanie na benzynie? Proponuję najpierw sprawdzić wskazania sondy lambda, może być uszkodzona.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

moje c20ne też pali w mieści około 14-15 litrów gazu. nie licząc tego że zanim się nagrzeje to wciąga benzynę ... wiec wcale tanio nie jeździ się zimą... na trasie latem jak jezdziłem do wawki to spalanie miałem 10-11litrow. ale faktem jest że nikt nie brał się żeby mnie wyprzedzić , bardzo dynamiczna jazda... :27: a przy nodze emeryta spalanie około 13-14 ... heeee... żebym wiedział ile to pali to zamiast 2.0 kupiłbym 2.5 ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Padre_80

Witam ! moja Viki pali 15-16 silnik 1,8. Byłem u gazowników stwierdzili ze instalacja nie ma reduktora gazu.Podał mi pare nazw, ale ciężko znaleść używany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

może masz BLOSa zamiast reduktora ? spalanie coś za duże jak na taki motorek ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość b0ry

inst 2 generacji no sonda lambda byla badana i sie zmniejszylo troche ale i tak pali jak smok chociaz wczesniej to do 17-18L dochodzilo.... i ona juz tak pali jakis czas bo wczesniej bratowa uzytkowala to tez duzo palila ale jakies 1,5roku temu na trasie palila 10L gazu na 100 km

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

blosa sie wklada zamiast miksera a nie reduktora, musisz miec reduktor bo inaczej jakby to chodzilo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jest roznica jazdy w trasie.....

Bo mozna spalic 10 litrów na trasie, ale mozna i 8 litrów spalic na trasie.

Wszystko zalezy jaka jest srednia predkość.

Osobiscie przetestowałem i jak gonilem swoja 110-130 km/h i wiecej ty lukala jak maly pelikan i 10litrów poszlo.

Ale kiedys jechalem spokojnie 80-90 czasami do 100 ale sporadycznie to wypila tylko 8 literków....gazu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Wystarczyło się zapytać

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> Moja w automacie paliła 13 gazu(ale jeździłem do 2.5k rpm) dojeżdżając do szkoły, stała w garażu więc wiele nie zmieniało czy zima czy lato. Nie ma co się dziwić że C20NE dużo pali, to prosta konstrukcja, a autka mają już po parenaście latek więc są troszkę zmęczone. Z drugiej strony 15l to nie tak dużo, 15x 2.15, to nie tak strasznie, pomysl jakbyś mial tankowac 12x 4.30. Lać i nie gadać, przynajmniej oleju nie wciąga tak jak 16V

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> A 2.5 ciężko by było Ci znaleść w VA w dobrym stanie...

Edytowano przez el_ryba

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Padre_80

W sprawie reduktora to tak mi powiedzieli gazownicy, ze brak reduktora i dlatego takie duże spalanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sorry za odkop.

Ale moja viki pali 20l gazu po mieście.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Hej

Mi też ostatnio mój C20NE zaczął więcej palić, głównie jeżdżę po mieście, czasem mały wypad gdzieś dalej ok 20km tam i z powrotem średnio jeden do dwa takie wypady na tankowanie. Spalanie ostatnio dochodziło mi do 17-18l na 100km, ale dziś mi gazu brakło po zrobieniu 175km na zbiorniku czyli średnia wyszła 20l/100km to jest już tragedia. Mam BLOS-a byłem niedawno u gazownika i mi go troche poregulował bo była za bogata mieszanka na niskich obrotach a za uboga na wysokich ale dalej pali jak smok

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_woot.gif" alt=":woot:"> Może coś innego być przyczyną poza instalacją LPG ? Na benzynie nie sprawdzę spalania bo nie chodzi mi tak jak powinna

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

zacznij od tego, żeby na benzynie chodziła jak powinna dopiero potem reszta.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A mi ostatnio spaliła 9l z hakiem gazu tez blosa mam w c20ne . pelny bak 38l 410km 80%trasa 20%miasto . Do pracy jak jezdzę to 13 pozera zimą no ale mam 6km w jedna strone takze zawsze na zimnym silniku jade . Szukajta sekwencji moze lepiej będzie ze spalaniem ..

Edytowano przez cezar60

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

u mnie c20ne na sekwencji w aucie opel frontera spala na krótkich dystansach 13l gazu, trasa 10l gazu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale frontera jest 500kg cięższa od vectry

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

no właśnie chociażby dlatego VA z tym motorkiem powinna spalić nieco jednak mniej. (ja podałem wartości przy jeździe z przepisami czasami nieco szybciej poza zabudowanym) obrotek nie widział nawet 4tyś rpm.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Niestety tak panowie będzie, że instalacje II generacji tyle będą paliły..

ja miałem 2gen w c18nz i jak ustawili ubogą mieszankę to paliła 11, a jak taką jak trzeba to 13,5

nie polecam ubogiej bo wypali gniazda;/ nawet nie wiedziałem że mi tak ustawili tylko jak z kumplem podłączyliśmy pod kompa.

Dlatego nie ma jak sekwencja, mapy itp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

va a jak w opisie 9 litrów na trasie tak jak 110 jade , nie wiem skąd wasze spalania takie popierlolone.... po mieście nie liczyłem ale pewnie z 11-12 instalacja elpigaz reduktor vega , do regulacji , rozwalona guma od dolotu i filtr powietrza do wymiany , nie kumam czemu macie taaakie cosmo spalanie????

Edytowano przez SANTOS666

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nieraz te same silniki różnie palą. Dużo zależy jak kto dba o motor. Jaka kondycja itp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

zapomnij i to w dodatku automat

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×