Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest Amil

Problem z odpaleniem NOWY AKU

Recommended Posts

Guest Amil

Witam,

Dziś zakupiłem nowy aku (77Ah 760) do mojego autka ponieważ stary (62AH) co prawda miał roczek ale był za małej pojemności i nie dawał rady.

Samochód stoi od piątku przez te mrozy. Teraz po wymianie akumulatora jeśli potrzymam po przekręceniu kluczyka by aku zaczął dawać prąd na świece jakies 10sec to są 2 obroty i bzzzz jakby coś nie tak było z rozrusznikiem. Natomiast jak potrzymam dłużej około 1minuty to obraca obraca i nic.... Jakiś pomysł?

Nie wiem jaki jest stan świec i nie wiem jak odkręcić filtr paliwa (zlokoalizowałem go ale prosilbym o jakies wskazówki ma on przejechane jakies 10tys km tankowane na STATOILu). Prosiłbym o jakąś pomoc i wskazówki. Problemy zaczęły się przy mrozach poniżej -10C

Share this post


Link to post
Share on other sites
Guest midget

Please login or register to see this quote.

Filtr paliwa odkręcasz imbusem- tzn. samą pokrywę. Z tym, że potem trzeba go zalać do pełna paliwem, przed założeniem pokrywy. Jak już odkręcisz, to warto wymienić. Koszt nie jest straszny- ok 50-65.

Share this post


Link to post
Share on other sites
Guest Amil

a jakis pomysl co moze byc nie tak ze nie chce odpalic ?

Share this post


Link to post
Share on other sites

może zła jakość paliwa - takie tylko moje domysły

Share this post


Link to post
Share on other sites
Guest midget

Please login or register to see this quote.

Ale jeśli to tylko sprawa paliwa, to dlaczego brzęczy przy kręceniu rozrusznikiem. Poza tym, skoro po odczekaniu 1 minuty, odpala OK, to nie winiłbym paliwa.

Share this post


Link to post
Share on other sites
Guest Amil

nie, wlasnie nie odpala :/ tylko probuje ruszyc... ;/ a silnik nie odpala:/

Share this post


Link to post
Share on other sites
Guest midget

Please login or register to see this quote.

No to, ściągnij- na początek- pokrywę filtra i sprawdź czy jest pełny i czy paliwo jest czyste, tzn. czy nie pływa w nim parafina. Jeśli to jest OK. To należałoby sprawdzić świece. Tylko, najprawdopodobniej, gdyby był problem ze świecami, to po przekręceniu zapłonu wyskoczyłby check.

Share this post


Link to post
Share on other sites
Guest Jasiuvectra

Please login or register to see this quote.

Odnośnie akumulatora to patrzy się na MOC ROZRUCHOWĄ.W dieslach moc rozruchowa jest najważniejsza,w sumie w każdym aucie jest ważna,jeśli jest za mała to słabo kręci.Możesz mieć też wyjechane tulejki na rozruszniku i też będzie słabiutko kręcił i sie przycinał.

Share this post


Link to post
Share on other sites
Guest Kotlet

Przecież podał wartość prądu rozruchowego. Kupił jeszcze większą niż zalecaną. Ja stawiam na rozrusznik.

Share this post


Link to post
Share on other sites
Guest Amil

czyli stawialibyscie raczej na rozrusznik?:> czli np z proby odpalenia na popych/hol powinno sie udac ?

Share this post


Link to post
Share on other sites
Guest midget

Please login or register to see this quote.

Broń Boże, nie bierz auta na hol. Jak coś pierdyknie, to zanim zareagujesz, masz silnik do remontu. Są tacy, co mają to gdzieś. Ale to nie jest dobry pomysł.

Edited by midget

Share this post


Link to post
Share on other sites
Guest ArturL

Rozrusznik pobiera za dużo prądu skoro radio się resteuje i aku nie daje rady. Za duże spadki napięcia. Trzeba go sprawdzić i kable.

Share this post


Link to post
Share on other sites

Co do dpalania - rozumiem że świece, wtryski itd sprawdzone, zapowietrzenia nie ma i tylko problem z rozrusznikiem?

Mam taki mały pomysł - jak masz górkę - puść autko z górki i spróbuj odpalić na taki sposób - luz -> pchnij autko z górki -> gdy viki zacznie się toczyć wskakujesz -> włącz zapłon (grzanie świec), sprzęgło i II bieg -> jak już nabierze rozpędu -> przekręć kluczyk na rozruch (żeby kręcił rozrusznik) i powoli puszczaj sprzęgło - silniczek zaskoczy

jak nie masz górki -> poproś kolege z linką żeby Cię wziął na zaciąg (symulacja górki) -> postępowanie przy rozruchu jak w przypadku z "górką".

Żeby wykluczyć rozrusznik -> viki na kanał, demontaż rozrusznika klucze 8 nasad na torxy od aluminowej osłony, 10/13/17/19 na śruby rozrusznika mocujące go do bloku i wyciągamy rozrusznik górą (mi tak się udało)

Rozrusznik rozkręcasz za pomocą klucza 8 nasad/płaski/oczko, śruby go trzymające w kupie znajdziesz u podstawy płaskiej rozrusznika. U tej samej podstawy znajdziesz blaszkę przykręconą dwoma śrubkami na krzyżaka - odkręcasz, zdejmujesz gumową osłonę tulei dolnej rozrusznika, zdejmujesz osłonę dolną od strony komutatora, wybebeszasz środek rozrusznika, czyścisz z pyłu szczotek, sprawdzasz stan magnesów stałych (przy okazji czyścisz - proponuje kompresorem), demontujesz zębatki - czyścisz, "blachę dzielącą" części przekładniowej rozrusznika i części wirnikowej wyciągasz (pamiętając jak była włożona) - czyścisz ze starego smarowania, części mechaniczne, okolice tulei smarujesz smarem/oliwą/czymś innym dobrym co się utrzyma na rozruszniku przez ok. rok miej nadzieję. Pamiętaj o sprawdzeniu komutatora czy nie ma żadnych ubytków (

Please login or register to see this link.

- budowa) składasz wszystko w kolejności odwrotnej. W końcowym etapie papierem ściernym czyścisz wszystkie zaczepy/ śruby do których są podczepione przewody zasilania na sam rozrusznik i zasilania na bendix. Mocujesz rozrusznik do silnika - przy powodzeniu operacji powinien działać jak w nowym samochodzie - lekkie mruczenie przy próbie odpalenia samochodu (coś a'la nowe samochody) przy niepowodzeniu operacji będzie rzęził jak w trupie Viki A z allegro tudzież jak w "Starze".

Wyczyszczenie i sprawdzenie rozrusznika majac do dyspozycji ogrzewane pomieszczenie z kanałem i narzędzia zajeło mi za 1 razem (mam nadziej ostatnim) około 6 h wszystko (w pojedynkę).

Jeżeli rozrusznik będzie kręcił lekko a silnik nadal nie odpala:

Sprawdź go na krótko - przewód zasilający pompę z filtra i przewód powrotu do baku odepnij, podłącz do nich przewody gumowe czy inne przeźroczyste jakieś (dla wygody), owe przewody wsadź do słoika/ butelki/ zbiorniczka z ON (czystą) i zakręć silnikiem w celu odpowietrzenia.

Najlepiej zrobić to w kolejności takiej - przygoduj elastyczne przewody by szybko je podpiąć pod przewody pompy i wsadzić do zbiorniczka z ON, odłącz powrót do baku i go zatkaj czymś (oszczędzisz sobie długie odpowietrzanie pompką albo odkręcaniem przewodów wysokiego ciśnienia), odłącz przewód zasilania z filtra (w ten sposób masz pewność ze między dwoma końcami ktore odłączyłes jest paliwko), teraz podłącz elastyczne przewody testowe do przewodów pompy ktore odłaczyłes, wsadź przewody do słoiczka z ON, słoiczek przymocuj kawałkiem drutu by nie spadł w czasie rozruchu/ próby rozruchu.

Postaraj się zakręcić silnikiem praktycznie od reki pompa wtryskowa ci sie odpowietrzy (pójdzie piana do słoiczka z ON) jeżeli na krótko odpali masz problem z powietrzem, jeżeli nie masz problem z kątem przy rozruchu, ze sprężaniem tudzież innymi sprawami.

reasumując:

-wymontuj - wyczyść - zamontuj rozrusznik i sprawdz

jak odpali git jak nie

-podepnij silnik na krótko

jak odpali git jak nie

-problem tkwi przy pompie przy ustawieniu kąta, przy sprzęzaniu, przy szczelności, przy świecach

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

ja mam problem z rozruchem

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> i juz popadam w paranoje bo zaczynam sie smiac z tego

mam kilka postów na ten temat

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> i nikt mi nie doradził co z tym moze byc nie tak

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

u Ciebie kolego to kwestia odpalenia maszynki pojechania do warsztatu "kolegi" i zabrania się za robotę

mi rozrusznik przed "regeneracją w zapleczu domowym" rzęził przy odpalaniu jak w Polonezie teraz to nowa Viki C a nie B.

no ale samochód nadal musi byc krecony by zaskoczył ;(.... i nie umiem tego rozwiązać

ALE GENERALNIE mogę sie nie znac

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edited by maroslaf

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Ta gorka to dokladnie to samo co odpalanie na hol. Wszystko ok tylko bym pominal krecenie rozrusznikiem (nie wiem co to ma dac). Skoro kreca sie kola to juz rozrusznik nie jest potrzebny zeby ruszyc walem. Wydaje mi sie, ze w ten sposob mozna sobie narobic wiecej szkody niz pozytku.

II lub III bieg i delikatnie puszczasz sprzeglo.

Edited by mosiolino

Share this post


Link to post
Share on other sites

Taki rozruch praktykowałem gdy miałem Viki A i przy problemach z Viki B też tak praktykuję. Mianowicie kręcenie rozrusznikiem przy starcie na "hol" powoduje to że w pierwszej fazie rozruchu odciążasz rozrząd.

1. Jak startujesz bez rozrusznika - puszczasz powoli sprzęgło - rozrząd dopiero zaczynasz kręcić i robisz to gwałtownie bo ze sprzęgła - samochód zwalnia - rozruch może być mniej skuteczny

2. Startujesz z rozrusznikiem - kręcisz powoli rozrusznikiem (ze stacyjki) - kręcony wcześniej rozrusznikiem rozrząd nie jest szarpany przez sprzęgło tylko ma już jakąś prędkość jaką zapewnił mu rozrusznik i mniej jest przez to wysilany - powoli puszczasz sprzegło - samochód posiada już pewną prędkość (i ją w miare lepiej zachowuje niż przy starcie z pkt1)- łatwiej jest odpalić

Testowałem obydwa sposoby rozruchu i naprawdę łatwiej jest z rozrusznikiem no i mniej "inwazyjnie" - a w ramach poznania tej teori proponuje samemu sprawdzić jak rozruch bedzie cięzki. Przy starcie bez rozrusznika jest ciężej zapalić/ pasek rozrządu może przeskoczyć (w jednostkach 1.7), przy starcie na rozruszniku odciążamy rozrząd.

No i po za tym chyba lepiej sprzęgłem starać napędzić się coś co jest już w ruchu niż coś co stoi w miejscu (mam na myśli wał)

Pozdrawiam

Marek

Edited by maroslaf

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...