Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest lukasz1987pl

Jakby nie dostawała paliwa przy odpalaniu...

Recommended Posts

Guest lukasz1987pl

witam

mam kolejny problem przy mojej viki

wcześniej tego nie było

może to przez te mrozy

jak próbuje odpalić po długim postoju viki to kręcę i kręcę nie chce załapać

po jakimś czasie lekko załapuje dławi się i gdzieś w końcu odpala

czasem jest tak ze zapali od razu i zaraz zgaśnie i znowu trzeba długo kręcić

a jak odpali to kolejne odpalenie jest już ok

czy powodem jest filtr paliwa?? czy zapowietrzony może układ paliwowy???

Edited by lukasz1987pl

Share this post


Link to post
Share on other sites

Najpierw to zakładam ,że masz zimowe paliwo i CI nie przymarzło.

Później możliwe ,że się właśnie zapowietrza sprawdź czy nie wycieka ropa gdzieś z obudowy filtra paliwa (oczywiscie wymieniony na zime?) . sprawdź tez czy pod spodem filtra dokrecony jest ten zaworek spustowy. Możliwe też ze z powodu rużnicy temperatur węzyki przelewowe straciły szczelność i cofa CI sie ropa do baku.

Postaw samochod spadkiem do silnika czyli tył w góre i zobacz czy było lepiej.

pozdro

Share this post


Link to post
Share on other sites

a ja myśle ,ze to wina paliwa,,,

kolega tankował Doblo JTD wczoraj i dziś nie odpalił( przez paliwo-ponoc zimowe)

Share this post


Link to post
Share on other sites

Polecam w tym wypadku Shell. Jeśli to wina ropy to wypadałoby sprawdzić jak pali w cieplym pomieszczeniu..

Share this post


Link to post
Share on other sites

Tematów o zapowietrzaniu jest pełno, wystarc poszukać. Ja bym sprawził stan świec żarowych na początek.

Share this post


Link to post
Share on other sites
Guest lukasz1987pl

Wydaje mi się ze nie paliwo

Leje Shell Diesel Extra

Ale ostatnio do pełnego baku dolałem coś co niby czyści układ paliwowy

I w sumie to po tym tak się zaczęło dziać

Dzisiaj zalałem do pełna bez dolewania czegokolwiek

Zobaczymy jak będzie odpalał

Share this post


Link to post
Share on other sites

paliwo zamarzło.Przy takiej emperaturze to tylko denaturat albo benzyny wlej

Share this post


Link to post
Share on other sites
Guest Kotlet

I odstaw auto na jakieś 24 h do ogrzewanego garażu. Bez problemu odpali.

Share this post


Link to post
Share on other sites
Guest lukasz1987pl

jutro i tak idzie na warsztat bo trzeba kilka rzeczy wymienić to tam sprawdzę jak będzie odpalało

A benzyny to ile ewentualnie dolać do baku??

Share this post


Link to post
Share on other sites

na 10 litrów ropy litr benzyny

Edited by peja-1991

Share this post


Link to post
Share on other sites

nie powinno się więcej wlewac jak 5%, benzyna jest zbyt sucha i wiadomo czym to grozi.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...