Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest lukash1999

błąd na małych obrotach

Recommended Posts

Guest lukash1999

Witam. Dopadł mnie taki problem że świeci mi kontrolka silnika na małych obrotach gdy silnik trochę pochodzi , gdy dochodzi do 2000 tys kontrolka się wyłancza i wraca moc. Dodam zę zauważyłem to po tym gdy paliłem z kabli inny samochód ale to może zbieg okoliczności. Co mogę teraz zrobić czy wystarczy skasowanie błędów proszę o pomoć

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

jaka vectra A,B,C ?? jaki silnik ?? benzyna,diesel ?

Share this post


Link to post
Share on other sites
Guest ozi

jak kolega pisze uzupełnij sobie profil jaki masz silnik bo mozna błędy zczytac samemu a jak nieto podpiecie pod komputer

Share this post


Link to post
Share on other sites

musisz sie podpiac pod kompa i sprawdzic bledy,ja mialem podobnie i to byl blad p0400 ( podcisnienie) od tego musisz zaczac

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest lukash1999

a w jaki sposób to usunać i czy mogę to sam zrobiźć??

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

jak widac ma diesla wiec sam tych bledow nie odczyta, poszukaj klubowiczy na forum z Twojej okolicy, na dole strony glownej forum masz podzial na wojewodztwa i popytaj tam czy ktos ma op-coma i czy pomoze Ci zczytac bledy, jesli nikt nie ma to wizyta w ASO na podpiecie Techa a to ok 100 PLN w najgorszym wypadku

P.S.

uzupelnij reszte danych o sobie, skad, wojewodztwo, jakie auto itd itp

Edited by Duke_

Share this post


Link to post
Share on other sites
Guest lukash1999

ok dane juz dodane dodam że mam chyba adnięty termostat bo wskazówka temperatury sie nie podnosi przy tych mrozach. ale co mogę teraz zrobic bo wszystko wskazuje na błąd podcisnienia. Co robic jak zrobic to samemu

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

podepnij sie pod kompa zobacz co to za blad,najlepiej nr i wtedy pomyslimy

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Napisz do

Please login or register to see this link.

, jest przewodniczacym oddzialu Malopolskiego, zapytaj kiedy maja spota i czy moze pomoc Ci podlaczyc autko pod op-coma, mozesz sie powolac na mnie

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest lukash1999

ok narazie dzięki wielkie chłopaki jutro napisze jaki to błąd

Share this post


Link to post
Share on other sites
Guest lukash1999

Witam. Byłem na kąpie z viki i pokazał błąd p0400, gościu mi powiedział ze jakiś bączek może być zasyfiony czy coś, czy to jest to czy może co innego dodam że zauważyłem ze błąd zaświeca sie gdy silnik ciepły po nocy gdy zapalam wszystko jest ok na zmnym silniku może to wam podpowie co to może być

Share this post


Link to post
Share on other sites

Tak też myślałem że to problem z podciśnieniem (P400). Do tego wolne obroty i ciepły silnik daje 99,9% podejrzenia na pompę podciśnienia znajdującą się na końcu wałka rozrządu. Polecam vacuometr i zmierzyć podciśnienie na wyjściu pompy. Minimum to -0,6 bar.

Share this post


Link to post
Share on other sites
Guest lukash1999

ile ona kosztuje i jak sie fachowo nazywa żeby sprawdzić na allegro

Share this post


Link to post
Share on other sites

Tyle w tym temacie

Please login or register to see this image.

/emoticons/default_rolleyes.gif" alt=":rolleyes:">.

Share this post


Link to post
Share on other sites
Guest lukash1999

wszyscy podzielają tą opinie??

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...