Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Aros

problem z paliwem

Polecane posty

witam

może na początek: Vectra B 1.6 16V sedan 97 rok,benzyna

jakoś od listopada mam problem ze spalaniem w swojej viki. robie krótki odcinki przedewszystkim po mieście. wcześniej miałem spalanie ok. 7,5L , a od listopada jakoś doszło do 10L. wszyscy mi mówią że to zima,zima , ale ja coś czuje żę to nie to

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

dziwne rzeczy mi sie ostatnio działy:

1. przy odpalaniu auta jak przekręce stacyjke , paliwo sie załaduje ,zapalam a wskazówka od paliwa zaczyna "latać" do góry i w dół chociaż nigdy wcześniej tak nie było.

2. miałem w baku około 10 litrów. zapalam auto,załadowało sie paliwo do tych 10 litrów , zapalam auto , przejade 100 metrów a wskazówka spada na rezerwe tak do jakiś 4 litrów. musze wtedy ujechać jakąś chwile i wskazówka znów sie podniesie na właściwy poziom czyli te 10 litrów.

3. miałem w baku jakieś 2 litry. zatankowałem na stacji 11 litrów. przekręcam stacyjke , paliwo "naładowało" się do tych 13 litrów , przejchałem 100 metrów i nagle wskazówka w dół do 2 litrów jak w poprzedniej sytuacji. znó musiałem ujechać chwile i było dobrze czyli te 13 litrów.

nie wiem czy to może mieć coś wspólnego też ze zwiększonym spalanie. troche zamieszałem z tymi litrami heh ale mam nadzieje że każdy zrozumie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość ozi

spalanie niema nic wspólnego ze wskazaniem na wskazówce mysle że padł ten regulator wskaznik elektroniczny i ci tak pokazuje zatankuj do pełna i zobacz czy bedziesz miec na maxa i czy tak sie bedzie działo może cos z kablami podnies tylna kanape i obakaj kable do pompy i do wskaznika co ida

Edytowano przez zubek73
nie cytuj całych postó - usuwam / zubek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Co do spalania to jak robisz takie krótkie odcinki po mieście to raczej za bardzo się nie dziw.

A nagrzewa się wogóle do odpowiedniej temperatury (jak jedziesz dłuższą trasę)?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Masz gaz?? Zapewne jeździsz cały czas na rezerwie i od tego zaśniedziały styki w pływaku od wskaźnika paliwa - 2 litry w baku to zdecydowanie za mało. Zatankuj do pełna i problem powinien sam się rozwiązać za jakiś czas. Co do spalania - wywala Ci check engine??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

przez ostatni tydzień problem z "szalejącą" wskazówką jakoś się uspokoił,jest jak być powinno.

zubek tak nagrzewa się dobrze. ja rozumie że jak robię krótkie trasy to że więcej pali , ale jednak prawie że zawsze robię krótkie trasy i mam spalanie te 8 l/100km , no a teraz właśnie jest nawet 10-11 l/100km więc chyba trochę za dużo.

YaSIu gazu nie mam. Owszem często jeżdże na rezerwie , no bo jak zatankuje za te 50 zł to mam ok.11,5 litra a już przy ok.7 litrach załącza się rezerwa.

co do tego check engine to jakieś 1,5 roku temu miałem z tym problem i nawet na drodze gasło mi auto. ale był robiony remont głowicy bo wywalało cały czas płyn z chłodnicy,parę spraw przy silniku bo olej też uciekał i od tamtego czasu ten check się nie świeci.

przy okazji powiedzcie mi jak np. staje do jakiegoś sklepu, idę po jedną rzecz i za 2-3 minuty jestem spowrotem to opłaca się gasić auto czy lepiej zostawić ?

Edytowano przez Aros

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×