Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Obserwujący 0
Gość Meexi

emergency zamarznięty diesel

40 postów w tym temacie

moja furka ruszyła

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> :)

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> i w zasadzie trudno teraz powiedzieć jaki jest złoty śreodek zeby takich sytuacji uniknac, u mnie wystarczyło, ze temp z -25 poszła na - 10 stopni, podpięty booster do akumulatora i z,łapała za pierwszym przekręceniem kluczyka.Zadnego duszenia, szarpania, gaśnięcia...no nic wszystko w normie.Oczywiście pożniej Statoil Gold do pełna i troche tego "extra" środka na niezamarzania, od razu nowy filtr paliwa i Viki hula az miło. Zobaczymy co będzie jutro ...i czekam na kolejne - 20 bo już coś zapowiadaja

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Brudny filtr w dolnej części oznacza, że olej silnikowy dostaje się do układu paliwowego, właśnie przez uszczelniacze mostka z wtryskiwaczem... To typowo mechaniczna naprawa, trzeba to robić uważnie.

Wszystko masz tu, przeczytaj dokładnie cały temat :

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no i jestem juz spokojniejszy Viki odpaliła ale po ilu zabiegach, odpowietrzyłem układ przez przelew ale nadal nie chciała zapalić,zaznaczam że stała 3 dni w ciepełku i tył stał na kołkach około 30 cm w górze.Dopiero zaciągnięcie po 4 km dało efekt i zapaliła.Już sie przymierzam do wymiany filtra(był lekko czarny u dołu). Zastanawiam sie nad tymi uszczelniaczami mostka z wtryskiwaczem co kOLEGA Piotreq pisał.

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam

no i ja mam problem ale wiekszy

mi etz nie chiałą odpalic

stała wiec kilka dni i dzisiaj zaciągnąłem ja do warsztatu

tam postała ogrzewana dmuchawa

niestety dalej nie zapala

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

przekażniki swiec dobre, swiece grzeja

chyba mi jednaj pompa padła

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

na zewnętrzynych wtryskach jest paliwo na na wewnętrzych nie ma

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

nie wiem co robic chyba bede musiał oddac do warsztatu diesla na sprawdzenie i niestety wymiane pompy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie odpalajcie na zadne plaki czy samostarty , to jest do traktorow he czyli silnikow wolnossacych .kiedy komus wujdzie korwobod bokiem to wam takich eksperymentow sie odechce :32:

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak odpalają kierowcy zawodowi, w serwisach widywalem, a nawet w auto świat o tym pisali, także nie wiem gdzie leży racja.

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

???

Byłem ostatnio u Mototronika (specjalista od pomp).

Plaków u niego było od groma, pełnych, zużytych, wszystkie zapachy...

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Na moje pytanie odnośnie plaków powiedział, że to jest dobry sposób na odpalenie zapowietrzonego samochodu - plak jest lepszy od samostartu bo jest tłusty!

Nawet w ASO stosują plaka do awaryjnego odpalenia...

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

... a najlepszy jest LAWENDOWY !!!

Spokojnie można odpalić przy pomocy plaka ale pod warunkiem, że robimy to awaryjnie, jeden raz a nie za każdym razem plak służy jako "rozpałka"...

Samostart to raczej do benzynowców (jest suchy).

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie w aucie po naprawie sterownika, Mototronik też odpalił na plaka i po tym odpala normalnie. Niemniej jednak lepiej odpowietrzyć cały układ paliwowy przez powrót lub przelewy.

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. Wczoraj przy temp -30 stopni po postoju około 5 godzin auto odpaliło normalnie ale po przejechaniu paru kilometrów zaczęło się dusić i szarpać. Gdy dodawałem gazu to jeszcze bardziej się dusiło. Na 2 i zero gazu jakoś tam się toczyło. Po 5 minutach przeszło mu i przejechałem spokojnie 20 KM. Dziś rano przy temp -26 stopni auto odpaliło po czym zaczęło sie dusić. I tak podusi się chwile i zgaśnie. I tak za każdym razem póki co. Jak myślicie co może być powodem czegoś takiego? 

 

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Napisano (edytowany)

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

A no parafina się wytrąciła z ropy i przytyka filtr paliwa ale jak filtr się troche rozgrzeje to puści i będzie ok z tym że filtr już trza wymienić chyba że długą trase zrobisz i ciepłe paliwo rozpuści tą parafine może lej do paliwa podczas tankowania jakiś depresator  no i dobrą zimową rope bo teraz nie wiadomo co jest w zbiornikach cpn letnia czy zimowa.

To i tak masz dobrze a co mają powiedzieć ci co zmienili orginalny filtr paliwa podgrzewany na zwykły bez podgrzewania z golfa 1.6 D.

Edytowano przez Dziadek vec
0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Napisano (edytowany)

Ja należę do tych którzy zmienili orginalny filtr na metalowy :-) dodam że auto samo odmarzło i jest ok

 

Edytowano przez dominik92
0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja należę do tych którzy zmienili orginalny filtr na metalowy :-)

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Smalec parafina nigdy się nie rozpuści nawet przy podgrzewanym filtrze paliwa, filtr do wymiany.

 

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/applications/core/interface/imageproxy/imageproxy.php?img=http://i.imgur.com/RNRccg3.jpg&key=2cb933fd225844da89586f171afe18badf0f16743f6200884a072330c3102778" class="ipsImage" alt="RNRccg3.jpg" />

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Napisano (edytowany)

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Dziadek vec, ja kupiłem vectrę właśnie z zamienionym filtrem bez podgrzewacza (przy zakupie nie byłem świadom tego). Mrozy były u mnie -25 i vectra odpalała bez problemu :D Na osiedlu wiele młodszych aut stało a ja dumny wsiadałem do mojej teraz już 18 letniej vectry i odpalałem :D Paliwko zawsze shell i depresatora dodawałem :)

Edytowano przez Raulek5
0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!


Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!


Zaloguj się
Zaloguj się, aby obserwować  
Obserwujący 0

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.