Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
wgmajster

sprzegło wpadło w podłoge - rano przy -20C

Polecane posty

witam

dzisiaj rano odpalam viki , nacisnąłem z 3 razy sprzęgło a tu nagle pedał chodzi leciutko - sprzęgło zostało wciśnięte . Biegi da się płynnie wrzucać - ale nie jedzie , nie wysprzęgla.

co może być - coś przymarzło????

dzieki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jaki masz przebieg?? Wymieniałeś już sprzęgło?? Może "słoneczko" jest już na tyle wytarte, że wysprzęglik wpadł do środka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A czy jest możliwe,że zamarzł płyn hamulcowy z tego powodu,ze jest hydroskopijny-czy jakoś tak?

Nie był może zmieniany od początku naciągnął wody i zamarzła w układzie.

Panowie jak wypisuję brednie to wybaczcie ale na takim mrozie u mnie w pracy na parkingu są dantejskie sceny i wszystko już się tam zdarzyło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

wszystko wymieniane 3 miechy temu , od wymiany przejechane jakieś 3 tyś - wymieniany wysprzeglik, tarcza docisk

wysprzeglik sachs, tarcza i doscik luk.

wszystko chodziło pięknie, dzisiaj rano odpaliłem, wcisnąłem dla rozruszania sprzegło na luzie z 3 razu i pedał zaczął poruszac się bez żadnych oporów, biegi bez problemu wchodzą.Dodam że nie wysprzęgla - po puszczeniu pedału na biegu autko stoi?

Edytowano przez wgmajster

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

obawiam sie ze padł wysprzęglik... płyn nie zamarza tylko okropnie gęstnieje ale i uszczelki twardnieją w wysprzęgliwku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość serpens

A może po prostu pompka jest zapowietrzona??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość guziorrr

Jako, że jestm tutaj nowy pragnę się powitać ze wszystkimi.

A teraz do rzeczy. Mam ten sam problem co kolega zakładający temat. Rownież przy takim mrozie wcisnąłem ze 3 razy sprzęgło, uruchomilem silnik i wysiadlem zeskrobac szron z szyb. Wsiadam do auta próbuje odjechac i niestety nie da się wrzucic biegu - a dzien wczesneij normalnie bez zadnych problemow podjechalem pod blok i nic nie stukało, nie pukało itp. Na poczatku sprzeglo odbijalo po malu, a pozniej tak jak koledze zupelnie luźno odbija jak by tylko tam sprężyna sama była. nie wiem czy coś się zerwało czy coś. Dzisiaj mechanik ma podjechać pod blok i zobaczyc co to się dzieję. Mam nadzieję, że koszta naprawy nie będą zbytduże. proszę o odpowiedź co to mogło siąść. nie wiem czy sprzęgło bylo wymieniane nie dawno, poniewaz samochod sciagniety ze Szwajcarii w grudniu.

Silnik 2.0 16V, 96r, benzyna. orzebieg 170tys.

Edytowano przez guziorrr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

albo sie poprostu sprzeglo zapowietrzylo

i wystarczy odpowietrzyc lub co gorzej

wysprzeglik do wymiany

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość guziorrr

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

a ile taki interes?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wysprzeglik zależy od firmy to koszt kilkuset zł. plus robota też nie tania w okolicach 300-400zł-tak jest u nas.

Cza zwalić skrzynię biegów.

Może odpowietrzenie pomoże.

A co może być przyczyną,ze na mrozie szlak trafia te sprzęgła czy wysprzęgliki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość guziorrr

również jestem ciekawy co to za cholera.. :/ oby wystarczyło odpowietrzyć, ale wątpię w to.

dzisiaj pojawi się mechanik u mnie koło 15 to napiszę jak coś stiwerdzi, chyba że bedzie trzeba holować samochod na kanał to dopiero po niedzieli się dowiem, a napiszę po 22 ze względów, że idę na 14 do pracy niestety..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Na początek trzeba sprawdzić poziom płynu w zbiorniczku jeżeli jest niski, to jest taka mozliwośc że sie przypowietrzy i nie bedzie sie dało biegu włożyć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam,

Miałem ten sam problem w swojej VB a mianowicie rano przy -24stopniach sprzęgło przestało działać (pedał sprzęgła chodził bez żadnego oporu nie dało się włożyć biegu). Po bezskutecznej próbie odpowietrzania zakupiłem nową pompę sprzęgła i jest okej, a więc polecam zacząć od pompy a niżeli wysprzęglika do które dostęp nie jest zbyt ciekawy

Pozdrawiam,

Gąsior

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A gdzie sie znajduje zbiorniczek płyny od sprzegła bo jakos jeszcze nie wiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Płyn hamulcowy to ten sam płyn co w sprzęgle i ten sam zbiorniczek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość guziorrr

prawdopodobnie zapowietrzone sprzeglo... w poniedizalek sie okaze jak samochod na lawecie pojedzie do mechanika.. pozostaje sie modlic, zeby nie trzeba bylo bulic w chu.. pieniedzy..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość guziorrr

wysprzęglik - za częśći, robocizne, lawetę 1050zł... :/ na jutro ma być samochod... :/ :/ :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość guziorrr

orientujecie sie moze od czego to moglo pojsc? czy z winy jezdzenia, mrozu czy tez po prostu miało to siąść? ten wysprzęglik to co to jest takiego? czy to jest tak jak bym wymienil cale sprzeglo? czy tylko jakas jego czesc? nie lepiej by sie oplacalo wymienic sprzeglo cale? czy to wogole nie niejest czesc wchodzaca w sklad sprzegla?

ps. sorry za post pod postem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wysprzęglik to nie sprzęgło.

Sprzęgło to dodatkowy koszt i w tej kwocie chyba byś śię nie zmieścił-chyba,że z tanich zamienników.

Dobry wysprzęglik jest piekielnie drogi.Ogólnie panuje opinia aby zmienić komplet czyli wysprzęglik i sprzęgło z uwagi na drogą robotę z wyjmowaniem skrzyni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

u mnie sprawa sie wyjasniła:( walnięty wysprzęglik. nówka była kupiona i zamontowana 5 miesiecy temu z nowym kompletem sprzęgła. wysprzeglik sachs, sprzęgło luk.

na szczęscie mam gwarancję i postaram się wszystko odzyskać , nawet kaskę za lawete:) całość 1100PLN.

szlag mnie trafia że nowa część padła - a specjalnie sachs`a kupiłem. wysprzęglik zaczął bardzo mocno przeciekać na jednej z uszczelek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość guziorrr

tez mam wysprzeglik sachs/a. niemiecka firma produkowane w czechach. samochod bardzo dobrze chodzi, mam nadzieje ze jak najdluzej

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

ile Cie kosztował sam wysprzęglik wgmajster?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

wysprzeglik 530 PLN

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jak tam sprawy reklamacji, udało się odzyskać kasę łącznie z kosztami?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ostatnio dwa razy przejechałem sie na dociskach Sachsa

Jak widać wysprzegliki też gówniane

Oj coś Sachs sie popsuł - ja już nie zamawiam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

wysprzęglik pojechał do fabryki do niemiec - w pismie od dystrybutora jest info że na testy. dystrybutor chciał od razu dac nowy wysprzęglik - ja jednak nalegałem na całość kosztów.

czekam na razie na info - jak bede coś wiedział napiszę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×