Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość lukash1999

Temperatura silnika przy -17

Polecane posty

Gość lukash1999

Witam mam vectre 2.0 dti zauważyłem ze przy mrozie np dziś -17 po przejechaniu ok 25 km wskaówka temperatury ani nie drgnie stoi na niebieskich kreskach . Nawiew wieje ciepłym powietrzem w środku dodam ze przy temperaturze około 0 temperatura jest normalna czy to normalne w tych vectrach??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość WAN

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

termostat?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

TTTM

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_cool.png" alt="B)">

Ten Typ Tak Ma. Kawał żelaza który dobrze oddaje ciepło do otoczenia. Przy dzisiejszych mrozach to normalne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość michal_simon

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Tak, termostat do wywalenia.

Było o tym już wiele razy

Do zamknięcia

EDIT: nie TTTM, 25 km to jest na tyle dużo, żeby 2.0 się rozgrzał nawet przy tej temp. Wskazówka powinna pójść przynajmniej do 80 st C

Edytowano przez michal_simon

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Też obstawiałbym termostat u mnie przy tych temp. po ok. 3km już coś ciepłe powietrze leci a wzkazówka zaczyna sie podnosic po ok. 5-6km. Po przejechaniu 2-3km sprawdz weże od chłodnicy czy równomiernie nagrzewaja sie z wężami nagrzewnicy, bo jeżeli tak o bankowo termostat. Były juz o tym tematy. Jeszcze jedna opcja to przywieszenie sie wzkaznika temp. miałem tak ostatnio.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość lukash1999

dodam jeszcze ze ostatnio

włancza sie ostatnio tryb awaryjny

Edytowano przez lukash1999

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

W sobotę wieczorem (-20) wskazówka podniosła się po przejechaniu 30 km dopiero w mieście jak zmniejszyłem prędkość. Termostat mam sprawny bo nawet wychodziłem z auta i organoleptycznie (na łapę) sprawdzałem temperaturę chłodnicy i węża zasilającego. Jak wyjechałem znów na trasę to spadła do niebieskiego pola. W domu zmierzyłem termometrem i w zbiorniku wyrównawczym było po trasie +70, a chłodnica zimna.

Dzisiaj wstawiłem karton pomiędzy grilla, a kaloryfer i w drodze z pracy (9km) pod domem wskaz temperatury się podniósł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Trzeba zbadać błedy ale z temp nie ma to nic wspólnego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość michal_simon

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Ostatnio (piątek) odwoziłem rodziców do domu po północy. Temp na zewn. - 18, po przejechaniu 10 km miałem 80 st C, wracając do domu doszło prawie do 90, później otwarcie termostatu i temp do domu trzymał ok 85 st C (oczywiście patrząc na wskazania na desce)

Edytowano przez michal_simon

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

U mnie podobnie dzisiaj -24 na kompie po ok 10-12 km 80 stopni. Doszło do 84-85 i cały czas tak trzymało

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Eryk Konieczny

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Witam.

Przed zimą wymieniałem termostat, bo po przejechaniu 100km temp. nie dochodziła nawet do 80 stopni.

Teraz wszystko w porządku. Po przejechaniu ok 10km temp przy mrozach dochodzi do 80 stopni, a z kolejnym kilometrami wzrasta zatrzymując się na ok 85 stopniach. W mieście nawet przy ostrych mrozach łapie 90 stopni.

Pozdrawiam

Eryk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×