Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

michal1983

Opoznienie zalaczania wycieraczek przy spryskiwaniu

Polecane posty

Nie wiem czy tylko ja tak mam ale z chwilą gdy właczam spryskiwacz uruchamiają się wycieraczki. jest to bardzo irytujące-szczególnie teraz w zimę gdy płynem trzeba rozpuścić lód. czy jest na to sposób??

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zawsze gdy wlaczysz spryskiwacz to automatycznie wlacza Ci sie wycieraczki, tak juz to jest zbudowane

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Faktycznie w VB jest to wkurzające bo najpierw jedzie wycieraczka a dopiero potem leci płyn - w VC już to poprawili.

Pomijam już zamarznięte szyby (bo tu najlepszy bedzie spray) ale nawet jak jest brud/piach to też przejście suchej wycieraczki nie jest zdrowe ani dla szyby ani dla wycieraczki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak przeglądałem troszkę schematy pod kątem zrobienia "czegoś" i wydaje mi się, że jak chcecie się tego pozbyć (automatu wycieraczek od razu po spryskiwaczu) to trzeba odpiąć kabelek z pinu 6 i 21 multimetru, bo na nie wysyłany jest +12V po włączeniu spryskiwacza i pewnie uruchamiają czasowe zadziałanie przekaźników 122 i 124.

Sorki że staroć podnoszę ale też mnie to wkurzało i muszę to wypiąć, tylko najpierw multimetr muszę wyciągnąć

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_dash.gif" alt=":dash:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

z ciekawosci jutro to sprawdze w Viki.

nie przecinaj

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> lepiej zrob to przez jakis wlacznik - zawsze bedziesz mial szanse wlaczyc funkcje na nowo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No to sprawdź, wydaje mi się że 21 to od przedniego sprysku, a 6 od tylnego, ale możesz sprawdzić dokładnie który jest od którego to zostanie "dla potomnych" - możliwe że ktoś tył będzie chciał jednak na automacie zostawić, bo tam w sumie najpierw się ogrzewanie włącza w zimie szyby więc sprysk już poleci z wycieraczką po rozmrożonej szybie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

EDIT: Nie masz czasem starego popsutego multimetru ? Chętnie bym przygarnął, mogę za przesyłkę zapłacić, tylko bym sobie schemat polukał jak da się do niego dostać w ogóle.

Edytowano przez witek_p

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

pisz do uzytkownika - Sojus, ostatnio wymienialem mu multitimer.... ogolnie dzialal poza malym problemem z zalaczaniem kierunkow [multi byl kiedys zalany preparatem do czyszczenia kanalow]

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

jak sie dostac ->

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

A to widzisz, masz 100% rację, czyli 6 to przód a 21 to tył

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Daj znać czy przestały działać, jak tak to tnę u mnie w ciemno pod multimetrem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Pamiętasz może co u Sojus przestało działać że wymieniał ?

Edytowano przez witek_p

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jutro Ci sprawdze i dam odpowiedz tutaj

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> z cieciem sie wstrzymaj do jutra

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

ogolnie dzialal poza malym problemem z zalaczaniem kierunkow [multi byl kiedys zalany preparatem do czyszczenia kanalow]

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

i co panowie ? uciac ten kabelek do/od pinu 6 zeby wycieraczki nie chodzily jak spryskam ? na zime sie przyda

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

heee. ja mam sedana a manetke od hb/kombi i sobie elegancko najpierw spryskuje szybe a potem zalanczam wycieraczki...

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_joopi.gif" alt=":joopi:">

Edytowano przez Sylvvek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam info od Ravcia

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

" 12V pojawia sie na czarno-czerwonym [idzie na pin 6 multitimera] przy pociagnieciu manetki do siebie"

Pozdrawiam Misiek

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

potwierdzam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> kabelek przeciety oczywiscie konce zaizolowane i smiga

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> przyda sie na zime

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> najpierw spryski szybek a pozniej wycieraczki

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ale jak bedę chciał pryskać i mazać wycieraczkami to już się nie da?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak się nie da, najpierw pryskasz a potem włączasz wycieraczki.

Odpięcie tego kabelka powoduje tylko tyle, że automatycznie po użyciu sprysków nie uruchamiają się wycieraczki.

Czyli układ dostaje impuls ze spryskiwacza i po 1-3s podaje sygnał na pin 6 multimetru.

Przecież ten zabieg ma na celu usunięcie automatycznego wycierania po spryskaniu, albo opóźnienia tego wycierania o 1-2s. Zawsze możesz włączyć wycieraczki przecież równo ze spryskami albo nawet wcześniej, bo manetka działa tak jak wcześniej. Niektóre auta wogóle nie mają tego automatu, wiec rozumiem że są niebezpieczne i stwarzają zagrożenie ? Ciekawe jak przeszły homologację, ehh.....

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeśli ktoś nadal ma ochotę sobie coś takiego zmontowac to proszę

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Stosując miniaturowy przekaźnik z cewką pobierającą prąd poniżej 100mA, można go podłączyc bez tranzystora wyjściowego.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez Tasiol

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Nikt się tu nie obraża, bo forum nie jest od obrażania się tylko od (poważnych) dyskusji.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_haha.gif" alt=":haha:">

Napisałem Ci, żebyś narysował swój schemat - do porównania - a przy okazji żebyś się wykazał wiedzą praktyczną a nie tylko teoretyczną do

krytykowania. Krytykujesz, a widząc co piszesz, to nie rozumiesz zasady działania 555 ani reszty układu.

Wracając do tematu, to pompka sprysków działa tylko w czasie trzymania naciśniętej manetki.

Nic nie daje naciśnięcie na moment. Jeśli chcesz odmrozić szyby - bo od tego zaczęła się dyskusja - to musisz przytrzymać manetkę kilka

sekund, a układ czasowy ma dać do multimetru sygnał uruchamiający wycieraczki po określonej zwłoce, ale

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_excl.png" alt=":excl:"> zanim puścisz manetkę.

Można oczywiście rozbudować układ o pełną automatykę. Po chwilowym naciśnięciu manetki, układ czasowy poleje szyby, poczeka aż się rozmrożą a potem pomacha wycieraczkami. Czekam na Twoją inicjatywę.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No czyli teraz jest OK, bo myślałem że nie rozumiem, a teraz rozumiem. Ten układ ma działać tylko gdy manetkę przytrzymamy kilka sekund (dłużej niż zwłoka), a przy krótkim przytrzymaniu nie ruszy wogóle opóźnienie, jeżeli tak to OK - tylko wtedy to faktycznie praktycznie tylko do rozmrażania, a było też o pisaku itp itd. W week narysuję coś co będzie działało tylko ze zwłoką 1-kilka s, ale zawsze, niezależnie czy manetkę przytrzymamy 2- czy 20s.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proponuję jeszcze inne rozwiązanie tego tematu. Nie wiem czy lepsze, ale może bardziej uniwersalne bo nie ograniczone żadną czasówką.

Działa trochę inaczej. Po naciśnięciu manetki włączają się tylko spryskiwacze i pracują dopóki trzymamy manetkę. Kiedy ją zwolnimy wyłączą się spryski a załączą wycieraczki na cztery cykle.

Jeśli chcemy aby wycieraczki działały razem ze spryskami to naciskamy manetkę, puszczamy i naciskamy powtórnie.

Układ scalony HCF40106 kosztuje kilkadziesiąt groszy i jest łatwo dostępny.

Przekaźnik można zastosować dowolny miniaturowy z cewką na 12VDC. Oczywiście może też być samochodowy.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez Tasiol

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

moje pytanie do ostatniej wersji:

ponieważ przy spryskiwaniu szyby przyciskam manetkę 2-3 razy (nie trzymam na 1 raz)

to jak zachowają się wycieraczki w takim przypadku?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

kond. 1 uF bez znaczenia gdzie +/- ?

Edytowano przez juras7

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Tak jak pisałem wcześniej, po każdym puszczeniu manetki układ daje impuls do multimetru a ten uruchamia wycieraczki na cztery cykle.

Jeśli naciśniesz manetkę zanim wycieraczki skończą pracować, to będą działać spryski i wycieraczki - jest to już funkcja multimetru i zresztą też przydatna.

Na schemacie jest rysunek kondensatora stałego bez polaryzacji. Może to być na przykład miniaturowy monolit CM 1uF/25V/Z5U - 5mm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A ja mam, zapewne głupie, pytanie.

Chce tylko zrobić, abym mógł spryskiwać i aby mi się w tym momencie automatycznie nie załączały wycieraczki.

W którym miejscu powinienem przeciąć kabelek ? gdzieś przy kolumnie kierowniczej ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rozetnij go tak jak ja... przy multitimerze [gdybys chcial kiedys dolozyc uklad bedziesz juz mial o tyle mniej]

multitimer ->

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

pamietaj ze tam sa 2 czarno-czerwone... dlatego rozbierz wtyczke MULTITIMERA i sprawdz ktory z nich jest na pinie 6 [drugi jest na 12 i jest sygnalem c.zamka]

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

mogę się jeszcze potulnie zaapytać o to: " dlatego rozbierz wtyczke i sprawdz ktory z nich jets na pinie 6 ..."

O jaką wtyczkę chodzi ? i jak sprawdzić który to pin ? to jest jakoś w tym multimetrze ? oznaczone ?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wtyczka MULTITIMERA

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Jak napisalem pare postow wyzej ze sa 2 przewody o kolorze CZARNO-CZERWONYM [jeden idzie z manetki - ten co potrzebujemy na pinie 6 a drugi to sygnal c.zamka na 12 pinie].

jak sie liczy piny w zlaczu multitimera opisalem tutaj ->

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

[plik - MULTITIMER - ZLACZE U25]

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

numeracja pinow:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

trzeba zdjac gorna oslone WTYCZKI MULTITIMERA

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> jutro nagram i wrzuce filmik jak sie rozbiera ta wtyczke - mam nadzieje

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez Ravcio1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×