Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość r.wwy

pulsujący czek

Polecane posty

Gość r.wwy

witam ostatnio miałem dziwną sytuację z vki 1.8 16v x18xe.. natomiast po przekręceniu zapłonu czasem zdarza się ze pulsuje mi czek tak jakby była zrobiona zwora w 5i6 pinie do czytania błędów i wtedy auto nie odpala , a i jeszcze jedno pytanie dziś termometr pokazał mi -40 stopni cóż to może być pozdrawiam ..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Pulsujący czek to chyba coś z immobilizerem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Migający check to problem z immobilizerem

Nie grzebałeś przy kluczyku?

Termometr nie ma z tym związku - może czujnik się zepsuł, poobserwuj jego odczyty.

Edytowano przez zubek73

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość r.wwy

nic nie było grzebane występuje to sporadycznie jest na to jakaś mądra rada??? a z temp teraz już jest ok czy to oznaka że już czujnik pada?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość r.wwy

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

czyli niema na to jakiegoś domowego sposobu??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Siema co do tego migania czeka to nie wiem.Ale u mnie w ubiegłym roku czujnik temp na zimę padł a na wiosnę się odwiesił i do tej pory działa więc to są dziwna objawy radził bym się nie martwić.Pozdrawiam Kolego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Popieram kolege wyżej, tymbardziej przy takich mrozach do -30 sporo rzeczy lubi wariować.

Zostaw czujnik i weź się za immobilaizer

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość r.wwy

dzięki koledzy za zainteresowanie... Manius8324 a jak tam koledze sprawuje się viki w te mrozy ? widzę że kolega z wyszkowa pozdrawiam....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wiecie co oznacza pulsujacy chek? bo mi migał i niemoge odpalic sam. wiec odpiołem aku zeby owy blad skasowac podłaczyłem i wszystko ustało chek pali sie normalnie tylko jak bryczka nie odpalała tak nie odpala ! Ma ktos sugestie

Edytowano przez DarkoPa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

i ma ktos pomysł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

a grzebales cos przy stacyjce bo tak jest jak sie cos robi przy immo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

nie nic wsadziłem kluczt=yk zeby odpalic i tak mi sie zrobiło ale po odłaczeniu klem chek pali sie normalnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

a czytales caly ten temat ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

jakos sie nie zagłebilem. a teraz wiem imo dzieki duke

Edytowano przez Duke_
naprawa BBcode

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam szczerze teraz dopiero zaczęła trochę wariować,zaczęły skakać obroty,dziś robiłem uszczelkę pod kolektorem wydechowym bo już mi wypierdziela i co dobre miałem urwane dwie szpilki i siedziały w głowicy ale się opanowało.A jak tam u ciebie viki się sprawuje?Skąd dokładnie jesteś?Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

nie ma sprawy -->> +

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość badboy25bk

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

witam. czytałem Twoje posty i widze że nikt ci nie pom~ógł.a więc

nie jestem mechanikiem ale lubie zawsze sam ruszyć głową jak moje autka robią mi psikusy.

Tak na moje skromne oko to rozładowany akumulator może się myle . nie napisałeś dokładnie czy kręci rozrusznik

jak to nie pomoże to pisz postaram się pomóc

Edytowano przez badboy25bk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość badboy25bk

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

witam. czytałem Twoje posty i widze że nikt ci nie pom~ógł.a więc

nie jestem mechanikiem ale lubie zawsze sam ruszyć głową jak moje autka robią mi psikusy.

Tak na moje skromne oko to rozładowany akumulator może się myle . nie napisałeś dokładnie czy kręci rozrusznik

jak to nie pomoże to pisz postaram się pomóc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pulsujacy check to miedzy innymi rozladowany akumulator

kiedys cos takiego w oplu zafirze sie znajomemu działo - nowy aku i po sprawie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Kurcze mam podobny problem , aku jest ok bo kręci...ale auto nie odpala.. coś z immo ale co???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale "check" mruga cały czas po przekręceniu zapłonu ?

Jak tak , to sprawdź czy nie wypadł Ci transponder z kluczyka

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

mam drugi kluczyk zapasowy jak przykladam w okolice stacyjki to CE nie miga po zapaleniu zplonu,...

auto kreci rozrusznikiem ale nie zapala... zastanawiam sie nad pompka paliwowa... tylko nie wiem jak sprawdzic czy podaje paliwo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zostaw pompkę w spokoju - masz coś z immo (sprawdź tak jak @Miły pisze - czy w tym kluczyku jest transponder)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Jasiuvectra

Migający check informuje o poważniejszej awarii silnika i mogą być różne tego przyczyny,ja bym zwore zrobił na złączu diagnostycznym i odczytał kod błędu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Chyba nie za bardzo wiesz, co piszesz

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

migający chec świadczy o uszkodzeniu immo, braku komunikacji między transponderem a czytnikiem, w najgorszym wypadku o uszkodzeniu ECU.

A z silnikiem nie ma to nic wspólnego

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×