Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość DirtySouthKuri

Problem z hamulcami

Polecane posty

Gość DirtySouthKuri

witam mam mianowicie taki problem z hamulcami: czasami dzialaja calkowicie poprawnie ale czasami nie jestem w stanie wcisnac pedalu hamulca dalej niz na jakis 1cm... dzieje sie to glownie przy jakims gwaltownym hamowaniu ale sporadycznie wystepuje przy wyhamowywaniu niskich predkosci... skutkuje to zablokowaniem kol... nawet abs nie odbija z tego powodu mialem dwa zdarzenia w ktorych jakims cudem nie doszlo do wypadku... wymienilem klocki na nowe i nadal wystepuje ten problem... zaznaczam ze nie jest on ciagly lecz wystepuje co jakis czas w niemozliwych do okreslenia warunkach... po prostu raz dziala wszystko dobrze a czasami nie... moze mi ktos pomoc??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a w jakim samochodzie kolego ? jaki model, ktory rok ? mamy zgadywac ?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość DirtySouthKuri

no w sumie to nie musicie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> vectra B z 99

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość DirtySouthKuri

i co nikt nie ma żadnego pomyslu co to moze byc??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

proponuje wyczyścić tłoczki i odpowietrzyć hamulce może pomoże , jak nie to będziemy kombinować dalej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Proponuje sprawdzic serwo.... a zapowietrzone hamulce mają skutek odwrotny,slabe hamowanie i wpadający pedal.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

dołączam się do porad kolegi i proponowałbym jeszcze wymienić płyn hamulcowy na nowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zobacz jak wyglądają elastyczne przewody hamulcowe. Może czas na wymianę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

na początek serwo do diagnozy...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość DirtySouthKuri

ok z tym czyszczeniem tloczkow... tlyk otakie pytanie co do tego... jak dokladnie je wyczyscic bo nie wiem czy mozna go rozebrac czy wystarczy wyczyscic ta czesc do ktorej wsadza sie klocek??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Koledzy witam serdecznie i mam pytanie.Mam VB 1.6 16V z 96 roku w sedanie,podczas hamowania na suchej nawierzchni ABS zachowuje się normalnie,czyli słychać taki stukot i czuć na pedale hamulca skoki.Kiedy hamuje na lodzie,śniegu te skoki na pedale są jakby mniejsze i słyszalne jest takie dziwne cienkie wycie spod maski.Czy to jest normalny efekt ABS-u?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość ozi

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

z tłoczkami jest troche roboty musisz załatwić sobie zestaw naprawczy do cylinderków ,odkręcasz zacisk wyjmujesz tłoczki myjesz potem składasz

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

ja to robiłem u siebie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×