Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Guest Voli

Nie działa spryskiwacz szyby przedniej

Recommended Posts

Guest Voli

Witam

Koledzy mam problem, wczoraj przestał działać spryskiwacz szyby z przodu. Płynu zimowego jest pod sam korek, nie słychać pompki kiedy próbuję spryskać szybę. Zaczęły świrować wycieraczki trochę, nie chcą sią wyłączyć a jak już to stają w połowie szyby... . Czy to uszkodzony CIM? Jutro sprawdzę jeszcze bezpieczniki... ;/. Spotkaliście się z podobnym problemem?

Pozdrawiam

Share this post


Link to post
Share on other sites
Guest P

Please login or register to see this quote.

Co do spryskiwaczy: przed swietami mialem zalany letni plyn i w czasie drogi do PL wszystko mi zamarzlo. Nie pomoglo wstawienie auta do cieplego garazu nawet, bo okazalo sie, ze jakis syf mi sie zrobil w zbiormiku i zatkalo mi przewod miedzy pomka, a spryskami. Rozkrec troche lewe nadkole (od wewnatrz, czarny plastik), wystarcza dwie sruby od dolu. Bedziesz miec pompke na wierzchu. Wyjmij ja i podlacz na krotko do aku (nie martw sie o zle podlaczenie +/-, nic sie nie stanie), albo popros kogos, zeby uruchomil spryski, jak bedziesz miec pompke na zewnatrz. Jesli dziala (slychac ja i sika jak malolat) to musisz szukac dalej. Jesli to syf w przewodach, to pomaga przetkanie sprezonym powietrzem. Jesli to nie to, sprawdz bezpieczniki...albo cos z elektronika. Przeszukaj jeszcze temat o spryskiwaczach reflektorow i o wymianie spryskiwaczy szyby przedniej. Bylo tam calkiem sporo poruszone o wycieraczkach i pompce.

Share this post


Link to post
Share on other sites
Guest Voli

Please login or register to see this quote.

Dziękuje za odpowiedź, dzisiaj na chwile dosłownie kilka sekund zaczął działać spryskiwacz... umyłem szybę i na tym koniec... . Raczej to nie wina pompki... myślę czy ten CIM nie szwankuje...,a druga sprawa jest taka, że mam lekko pękniętą szybę. Zrobili mi to na osiedlu, wiem, że szyba ma jakiś czujnik... czy to może być powodem? Wycieraczki to wariacja, kiedyś pstryknąłem raz i sie wylaczaly a teraz musze kombinowac i machac przełącznikiem. Denerwujące jest to troche.

Share this post


Link to post
Share on other sites

pociągasz dzwignię lekko do siebie wycieraczki przetra szybę jeszcze 3 razy i powinny się zatrzymać, ale to raczej wiesz

Please login or register to see this image.

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

Share this post


Link to post
Share on other sites
Guest P

Please login or register to see this quote.

Czujnik deszczu. Jesli szyba jest peknieta w miejscu czujnika, badz czujnik zle dolega do szyby (np. z powodu uderzenia odkleil sie czesciowo), to moze to w jakims stopniu powodowac zaburzenia pracy wycieraczek. Co do czasem dzialajacej pompki: mi tez raz dzialala, raz nie. Raz sikala na 1/6 wysokosci szyby, raz na polowe... 5 min pracy i wszystko bedziesz miec jasne co do pompki: tak jak pisalem wczesniej, odkrec dolna czesc nadkola, wyciagnij pompke, albo jeden wezyk odchodzacy od pompki do spryskow i uruchom spryskiwacz. Jak sika, to szukaj problemu w innym miejscu.

Share this post


Link to post
Share on other sites

Ja miałem to samo... przy -29*C płyn zamarzł na kość

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Pomógł denaturat.

Efekt ten sam, CISZA a wycieraczki merdały jakby spryski działały

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest P

- 29 C...brrrrrrrr zamarzlem. Krzysztof nie strasz...Za tydzien jade odwiedzic kraine VB i VC plynaca i az strach sie bac:rolleyes:

U mnie denaturat, rozmrazanie w garazu itp nie pomoglo, bo mialem calkiem sporo syfku (maz) w przewodach i w zbiorniku. Podejrzewam, ze autko nalapalo brudu, jak stalo u partaczo-mechanika w Nicei, a ktory zostawil otwarta maskie i zrzucony korek od wlewu do pojemnika spryskow. Wysatrczylo, zeby w polaczeniu z mrozem i letnim plynem, zatkac przewody.

Swoja droga w stara i poczciwa a4 miala sitko na wlewie. Proste, tanie i skuteczne.

pzdr p.

Edited by P

Share this post


Link to post
Share on other sites

witam, podepnę sie pod temat.

Mianowicie mój problem jest taki, wycieraczki działają jak nalezy ale płyn juz nie, jak nacisne to ledwo co sika, pierwszy raz dolatuje do szyby a po pół sekundzie juz leci jakby niemógł, i tak juz zostaje, tak jakby niebyło cisnienia?

Jak myslicie czy to wina pompki, która pracuje bo słychać, czy moze wina układu weżyków, jakies zozszczelnienie? płyn leci ale szyby juz nie umyje bo do niej nie dolatuje.

Jak sie za to zabrac, moze juz kiedys ktoś miał juz taki problem.

Prosze o porade

pozdro

mysza.

Edited by myszano1

Share this post


Link to post
Share on other sites

witam, tez miałem problem z ciśnieniem spryskiwaczy przedniej szyby ponad pół roku pompkę było zawsze słychać. Na pierwszy ogień poszły dysze spryskiwaczy, które wymieniłem na mgłowe z insigni ale dało to spodziewanego efektu, więc zabrałem sie za udrożnienie węży przepchałem je stalowym drutem i przedmuchałem kompresorem, wypadło troche syfu i wreszcie mogę sie cieszyć czystą szybą a swoją droga te spryskiwacze mgłowe z insigni to rewelacja. Tak wiec ja stawiałbym na węże.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

dzieki, a mozesz podpowiedzieć jak sie do tego zabrac, co po kolei robic

Share this post


Link to post
Share on other sites

kurcze też mam podobny problem, do tej pory spryskiwacze działały normalnie.

Wczoraj jechałem do Zakopanego na PŚ w skokach i skończył mi się płyn. Zjechałem na pobocze, wlałem płynu pod sam korek i co? Spryskiwacze przednie nie działają :-(. Stanołem bo mówie może zbiornik dziurawy i się wylało ale cóż płynu pod dostatkiem. Spryskiwacz szyby tylnej działa normalnie, chodź na powrocie po starcie nie działał, dopiero jak się autko trochę zagrzało to ruszył. Dodam że jak naciskam wajhe od spryskiwacza przedniego to normalnie słychać że pompka działa a na szybę nic nie leci.......

Share this post


Link to post
Share on other sites

Ja z wycieraczkami walczę pół roku z małymi przerwami:angry2: raz chodzą a raz nie , raz działa spryskiwacz a raz nie, przekaźniki podmienione , żadnego efektu.

Gdzie może być jeszcze jakieś sterowanie do tych wycieraczek i spryskiwacza po za tymi 2 brązowymi przekaźnikami?

Share this post


Link to post
Share on other sites

Wsyp CALGON, może kamień się zebrał

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

a tak poważnie to czasami spada wężyk (przed oczami pasażera spada z łącznika) - to raz

śmiecie zapychają układ - to dwa

ja miałem takie przypadki

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Mam calgon ale razem już w proszku wymieszany

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> to by trzeba wszystko wsypac,

a tak powżnie to jak ustrojstwo postoi cala noc nie ważne czy w garażu czy na polu to spryskiwacze działaja :/ a jak pojeździ się chwile to jak im pasuje.

i co ? gdzie to ugryźć ?

Share this post


Link to post
Share on other sites

wychodzi na to ze jak pojezdzisz to syf z dna zbiornika sie podnosi i przytyka otwór którym pompka zasysa wode a poniewaz pompka nie jest montowana na samym dnie zbiornika to jak sie płyn ustoi przez noc to syf opada na dno i pompka moze zaciągnąc wode (wtedy spryski działają). Na twoim miejscu wyczyściłbym zbiornik na płyn,powinno pomóc

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Edited by nika84-24

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

jest jakoś ta pompka połączona z wycieraczkami albo ma jakieś zabezpieczenie że się nie włączy? obsłuchałem dzisiaj wszystko i jak się wyłączy całkiem to żadnych oznak już potem życia nie daje, jak ona nie działa to wycieraczki nie machają

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> ?

Share this post


Link to post
Share on other sites

jak psikasz na szybe a pompka nie działa to wycieraczki i tak powinny chodzic, ale jak nie działa ci ani to ani to to moze wina jest w manetce wycieraczek... lub CIMie lub sam nie wiem

Please login or register to see this image.

/emoticons/default_pijaki.gif" alt=":pijaki:">

Share this post


Link to post
Share on other sites

No to tak wyplukany zbiorniczek ze wygląda jak nowy nawet pompkę na krótko podłączyłem i działa jak szalona, manetkę wyciągnołem wyczyściłem styki i dalej lipa. Trzeba kompa zapiąć i zobaczyć co będzie pokazywało - jak coś pokaże

Please login or register to see this image.

/emoticons/default_angry.png" alt=":angry2:"> Pozdro

Share this post


Link to post
Share on other sites

Dogadaj się z kimś z okolicy i spróbuj jeszcze podmienić manetkę na inną.

Share this post


Link to post
Share on other sites

Witam , odświeżę trochę temat , mam problem ze spryskiwaczem , od czasu wymiany przedniej szyby nie działa , pompke słychac ze pracuje , wycieraczki tez w normie jednak płyn nie leci . Czy kiedy szyba była wymieniana , mogły naleciec jakieś paprochy do zbiorniczka albo nie podpieli jakiegoś przewodu ?

Share this post


Link to post
Share on other sites

może przewód zagięty gdzieś - obejrzyj. przy wymianie szyby raczej do zbiorniczka nie zagladali

Share this post


Link to post
Share on other sites

Usterkę usunąłem , trzeba było zajrzeć pod tą gumową osłonę nad filtrem cząstek stałych a tam obok filtra był niepodpięty przewód doprowadzający płyn

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

przeciwpyłkowym / kabinowym

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

DPF tam nie znajdziesz

Please login or register to see this image.

/emoticons/default_leze.gif" alt=":leze:">

Share this post


Link to post
Share on other sites

zubek73

Please login or register to see this quote.

właśnie to miałem na myśli

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...