Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

papas5

Komputer pokładowy informacja o niskiej temp.

Polecane posty

Witam !!!! zaobserwowałem ,że mój komp. pokazuje informacje graficzna o niskiej temp. i ostrzega mnie o sliskiej nawierzchni kiedy chce, tzn. przykład z dnia wczorajszego , rano odpalam auto po nocy komunikat graficzny sie pojawia, , po godzinie odpalam auta komunikatu juz nie ma , wieczorem odpalam komunikat jest, przeciez wczoraj cały dzień było zdecydowanie ponizej zera,czy ktoś miał ,lub na podobny mozna to w sumie nazwac problem, nadmieniam fakt ,że poza tym komp zachowuje sie poprawnie

pozdro

Edytowano przez papas5

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

'papas5' zaobserwowałem ten sam efekt ale tylko wtedy gdy VC stała w nasłonecznionym miejscu. Różnica była dosyć spora. Pierwsze wskazanie temp. -4 i komunikat o śliskiej nawierzchni po przejechaniu ok. 200m -16(która była poprawnym wskazaniem)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

no to tak jak u mnie ostatnio cały czas było u mnie na dworze temp ponizej -12 to wlace nie pokazywał , a jak było od + 3do jakies - 8 to pokazywał za każdym razem , czy ktos wie o co kaman?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam podobnie, przy temperaturze -22 cisza ale jak wlasnie bylo tak do kilku stopni to wyswietlal komunikat, zreszta nie zwracalem uwagi, ze go nie wyswietlal bo czlowiek myslal czy odpali i jak tu zrobic by zaraz bylo cieplutko . Moze temperatura powyzej -1 do ilus tam to domyslnie musi byc slisko smile.gif

A instrukcja (przed liftem) , strona 44 :

"Temperatura zewnętrzna

Spadek temperatury sygnalizowany jest natychmiast; jej wzrost rejestrowany jestz pewnym opóźnieniem.

W samochodach z wyświetlaczem trójfunkcyjnym ostrzeżenie o oblodzonej jezdni pojawia się na wyświetlaczu przytemperaturze poniżej 3°C.

W samochodach z wyświetlaczem graficznym lub kolorowym ostrzeżenie o oblodzonej jezdni pojawia się w formie komunikatu, patrz rys. powyżej.

Uwaga: Jeśli temperatura spadnie poniżej 0°C, istnieje duże prawdopodobieństwo oblodzenia drogi."

Edytowano przez Zenada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

od niedzieli moje auto stało w garazu temp + 4 st. dzisiaj wyjechałem na zewnątrz i od razu komp pokazał info o oblodzeniu poniewaz temp spadła do +3st i spadała dalej do -1,5 st , 3 razy gasiłem i zapalałem auto za każdym razem komunikat się pojawiał może faktycznie Niemcy naród myślący zrobili tak ,żę komp ostrzega od +3 do jakies wartości minusowej , a potem wiadomo że jak jest - 15 st to musi być ślisko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Potwierdzam, u mnie ostrzeżenie o śliskiej nawierzchni pojawia się gdy temperatura zewnętrzna wynosi od +3 do -5 stopni Celsjusza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wczoraj jak temperatura skala od +1 do -4.5 to wyswietlal komunikat.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kurde nie mogę znależć ale gdzieś w instrukcji  było napisane że poniżej jakieś tam temperatury nie pamietam jakiej komunikat o mozliwości oblodzenia jezdni   sie nie wyswietla i to jest logiczne no bo poco komus informacja że przy  np. - 12 stopniach istnieje mozliwość oblodzenia jezdni  :41:chyba to logiczne dlatego ważniejsze są tu informacje w okolicy 0 stopni 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam ! To jest logiczne i się z tym zgadzam, u mnie też od +3 do około -3 komunikat wyświetla. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

znalazłem :29:

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Edytowano przez dare40

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Dion24

A nie znacie jakiegoś sposobu żeby wyłączyć tą opcje. Jak klikam ok to radio się restartuje i komunikat pojawia się ponownie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

co do wyłączenia tej opcji to nie wiem , ale na pewno po wciśnięciu OK radio nie powinno się resetować

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Masz coś nie tak, wyłaczyć można ale jakimś testerem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam! Panowie a Wam przy wcisnieciu "OK"komunikat gasnie?! bo u mnie jest tak ,ze wcisne ok ale komunikat i tak znowu sie wyswietla:/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

komunikat gaśnie ( ja wciskam lewą rolke na kierze )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jeżeli po skasowaniu komunikatu temperatura zewnętrzna wzrośnie, a potem znów spadnie poniżej 3 stopni to komunikat pojawi się ponownie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

to u mnie tak nie ma jak skasuje to dopóki nie zgaszę i odpalę autka nie pokaże więcej komunikatu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

tyle ze nie mam na kierownicy zadnej rolki:/ p. przy wcisnieciu duzego pokretla znow wyswietla sie to samo:/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tego komunikatu nie skasujesz pokretłem od radia

na kierownicy pewnie masz mieć przyciski (przedlift) a nie rolki (polift)

naciśnij ten:

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

jak nie działa to masz coś zepsute

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="<fileStore.core_Emoticons>/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

najgorsze ,ze nic takiego nie mam a komunikat wyswietla:/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jakie masz radio

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

CDR 2005

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

to powinieneś miec manetkę do obsługi kompa i chyba tym zatwierdzać / kasować...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tylko manetka pozwoli na skasowanie tego albo wywal index o ostrzeganiu przed śliską nawierzchnią z wyświetlacza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×