Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

papas5

Komputer pokładowy informacja o niskiej temp.

Recommended Posts

Witam !!!! zaobserwowałem ,że mój komp. pokazuje informacje graficzna o niskiej temp. i ostrzega mnie o sliskiej nawierzchni kiedy chce, tzn. przykład z dnia wczorajszego , rano odpalam auto po nocy komunikat graficzny sie pojawia, , po godzinie odpalam auta komunikatu juz nie ma , wieczorem odpalam komunikat jest, przeciez wczoraj cały dzień było zdecydowanie ponizej zera,czy ktoś miał ,lub na podobny mozna to w sumie nazwac problem, nadmieniam fakt ,że poza tym komp zachowuje sie poprawnie

pozdro

Edited by papas5

Share this post


Link to post
Share on other sites

'papas5' zaobserwowałem ten sam efekt ale tylko wtedy gdy VC stała w nasłonecznionym miejscu. Różnica była dosyć spora. Pierwsze wskazanie temp. -4 i komunikat o śliskiej nawierzchni po przejechaniu ok. 200m -16(która była poprawnym wskazaniem)

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

no to tak jak u mnie ostatnio cały czas było u mnie na dworze temp ponizej -12 to wlace nie pokazywał , a jak było od + 3do jakies - 8 to pokazywał za każdym razem , czy ktos wie o co kaman?

Share this post


Link to post
Share on other sites

Mam podobnie, przy temperaturze -22 cisza ale jak wlasnie bylo tak do kilku stopni to wyswietlal komunikat, zreszta nie zwracalem uwagi, ze go nie wyswietlal bo czlowiek myslal czy odpali i jak tu zrobic by zaraz bylo cieplutko . Moze temperatura powyzej -1 do ilus tam to domyslnie musi byc slisko smile.gif

A instrukcja (przed liftem) , strona 44 :

"Temperatura zewnętrzna

Spadek temperatury sygnalizowany jest natychmiast; jej wzrost rejestrowany jestz pewnym opóźnieniem.

W samochodach z wyświetlaczem trójfunkcyjnym ostrzeżenie o oblodzonej jezdni pojawia się na wyświetlaczu przytemperaturze poniżej 3°C.

W samochodach z wyświetlaczem graficznym lub kolorowym ostrzeżenie o oblodzonej jezdni pojawia się w formie komunikatu, patrz rys. powyżej.

Uwaga: Jeśli temperatura spadnie poniżej 0°C, istnieje duże prawdopodobieństwo oblodzenia drogi."

Edited by Zenada

Share this post


Link to post
Share on other sites

od niedzieli moje auto stało w garazu temp + 4 st. dzisiaj wyjechałem na zewnątrz i od razu komp pokazał info o oblodzeniu poniewaz temp spadła do +3st i spadała dalej do -1,5 st , 3 razy gasiłem i zapalałem auto za każdym razem komunikat się pojawiał może faktycznie Niemcy naród myślący zrobili tak ,żę komp ostrzega od +3 do jakies wartości minusowej , a potem wiadomo że jak jest - 15 st to musi być ślisko

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Potwierdzam, u mnie ostrzeżenie o śliskiej nawierzchni pojawia się gdy temperatura zewnętrzna wynosi od +3 do -5 stopni Celsjusza.

Share this post


Link to post
Share on other sites

Wczoraj jak temperatura skala od +1 do -4.5 to wyswietlal komunikat.

Share this post


Link to post
Share on other sites

kurde nie mogę znależć ale gdzieś w instrukcji  było napisane że poniżej jakieś tam temperatury nie pamietam jakiej komunikat o mozliwości oblodzenia jezdni   sie nie wyswietla i to jest logiczne no bo poco komus informacja że przy  np. - 12 stopniach istnieje mozliwość oblodzenia jezdni  :41:chyba to logiczne dlatego ważniejsze są tu informacje w okolicy 0 stopni 

Share this post


Link to post
Share on other sites

Witam ! To jest logiczne i się z tym zgadzam, u mnie też od +3 do około -3 komunikat wyświetla. Pozdrawiam

Share this post


Link to post
Share on other sites

znalazłem :29:

Please login or register to see this attachment.

Edited by dare40

Share this post


Link to post
Share on other sites
Guest Dion24

A nie znacie jakiegoś sposobu żeby wyłączyć tą opcje. Jak klikam ok to radio się restartuje i komunikat pojawia się ponownie.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

co do wyłączenia tej opcji to nie wiem , ale na pewno po wciśnięciu OK radio nie powinno się resetować

Share this post


Link to post
Share on other sites

Masz coś nie tak, wyłaczyć można ale jakimś testerem

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Please login or register to see this link.

Share this post


Link to post
Share on other sites

witam! Panowie a Wam przy wcisnieciu "OK"komunikat gasnie?! bo u mnie jest tak ,ze wcisne ok ale komunikat i tak znowu sie wyswietla:/

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

komunikat gaśnie ( ja wciskam lewą rolke na kierze )

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Jeżeli po skasowaniu komunikatu temperatura zewnętrzna wzrośnie, a potem znów spadnie poniżej 3 stopni to komunikat pojawi się ponownie.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

to u mnie tak nie ma jak skasuje to dopóki nie zgaszę i odpalę autka nie pokaże więcej komunikatu

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

tyle ze nie mam na kierownicy zadnej rolki:/ p. przy wcisnieciu duzego pokretla znow wyswietla sie to samo:/

Share this post


Link to post
Share on other sites

tego komunikatu nie skasujesz pokretłem od radia

na kierownicy pewnie masz mieć przyciski (przedlift) a nie rolki (polift)

naciśnij ten:

Please login or register to see this attachment.

jak nie działa to masz coś zepsute

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="<fileStore.core_Emoticons>/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

najgorsze ,ze nic takiego nie mam a komunikat wyswietla:/

Share this post


Link to post
Share on other sites

jakie masz radio

Share this post


Link to post
Share on other sites

CDR 2005

Share this post


Link to post
Share on other sites

to powinieneś miec manetkę do obsługi kompa i chyba tym zatwierdzać / kasować...

Share this post


Link to post
Share on other sites

Tylko manetka pozwoli na skasowanie tego albo wywal index o ostrzeganiu przed śliską nawierzchnią z wyświetlacza.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...