Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
hery

pompka sprzęgła czy wysprzęglik??

Polecane posty

Witam

Panowie po kilku dniach postoju okazało się ze mam problem ze sprzęgłem. raz jest raz go nie ma, jak nie ma to bierze ale bardzo nisko i nie można wbić żadnego biegu. i teraz mam pytanie - co obstawiacie pompkę sprzęgła czy sam wysprzęglik? na czym polegają awarie wysprzeglika?? na rozszczelnieniu?? jesli tak to powinien ubywać płyn hamulcowy ale z tym nie ma problemu - płyn jest i go nie ubywa. A może pompka która nie daje ciśnienia i efekcie nie działa sam wysprzęglik bo nie ma wystarczającego ciśnienia??

Co o tym myslicie?? Bronie sie jak moge demontarzu skrzyni....

Pozdrawaim

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pokombinuj z odpowietrzaniem sprzęgła na początek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość elektryk27

Masz rację z tym płynem.!

Poszukaj tematu w wyszukiwarce, tam jest spory artykuł na ten temat. :32:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

moja siostra przy vw bora miała to samo. padły jej 2 pompki (oryginalne 280zł/szt) od sprzęgła w 3 m-ce . Żaden mechanik nie wiedział co jest. wymiana płynu hamulcowego pomogła. już jeździ ok 10m-cy i jest ok. Wiec nie kombinuj z niczym bo szkoda kasy tylko wymień płyn hamulcowy!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chyba jest nawet jakiś czas żywotności takiego płynu.

Kosztuje grosze a można wiele zyskać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

odpowietrzenie pomogło - mam nadzieje ze na długo. Swoją drogą to jak wymieniacie płyn?? tylko ze zbiorniczka sciągacie??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość ozi

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

nie możesz ze zbiorniczka ściągnąc bo w tedy musisz wszystkie hamulce odpowietrzać sprzęgło i abs, ja robie tak ze dolewam nowego i odpowietrzam do tąd aż nowy płyn zacznie lecieć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W warsztatach mają chyba do tego odpowiedni przyrząd.

Nie wiem jak jest u innych ale ja robię wszystko u jednego mechanika i policzył mi tylko za płyn hamulcowy.

Może jest tak samo jak z wymianą oleju,że płacisz za olej a za wymianę nie?

Lepiej to zleć komuś jak coś wezmą za robotę to niewiele.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

ozi, nic nie zapowitrzesz sciagajac ze zbiorniczka bo w servie zostanie płyn, natomiat owsem zapowiwtrze sie jesli spuscisz płyn ze zbiorniczka pompujac ham przy odpowietrzaniu:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość egonpolska

Witam!!! Miałem bardzo podobną sytuację i odpowietrzenie nic nie dało a płyn hamulcowy wymieniony został w mojej obecności jakieś 3 miesiące wcześniej metoda raczej na krótką metę...obym się mylił

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">... POZDRAWIAM!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no i kłopoty powróciły - znowu sprzęgło raz jest raz nie ma - znowu problem powrócił po największym mrozie -25stopni.... o czego zacząć? wymienić pompkę?? czy od razu dobierać się do wysprzęglika??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość ozi

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

wymien płyn hamulcowy najpierw

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

płyn wymieniłem juz przy pierwszym odpowietrzaniu - ale spróbuje jeszcze raz tak zeby z odpowietrznika poleciał świerzy płyn i układ sie przepłukał. Zauważyłem jeszcze że przybyło płynu w zbiorniczku - pewnie powietrze znowu. Swoją drogą to przybywa postów związanych ze sprzęgłem... a wiec co? pompka czy wysprzęglik? przy rozszczelnionym nie powinno przecież płynu przybywac...

Edytowano przez hery

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam

Wracam do tematu - ostatnie posty były z miesiecy kiedy na dworze było zimno. Dziwne jest to ze przez całe lato sprzęgło chodziło bez zastrzeżeń a teraz problem zaczął powracać. Płynu nie ubywa. I co wy na to?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość TiGeR

ja też cierpię na tą samą dolegliwość....jak coś wyczaję to dam znać jak się tego pieroństwa pozbyć...PS u mnie znika przy dużych prędkościach 160-180 po "pod pompowaniu" znika....domyślam chodzi o kompresję płynu...przyczyny :

1. stary płyn

2. powietrze w układzie

3. pompa nie wytwarza odpowiedniego ciśnienia

Jeżeli chodzi o punkt 3 sprawa jest jeszcze do rozwinięcia kwestia czy na postoju brak sprzęgła ? jeżeli tak to uszczelka podtrzymywania ciśnienia w pompie padła

lub druga przyczyna łopatki pompy się pokrzywiły....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no właśnie u mnie to samo - przy większych prędkościach znika.... na postoju nic się nie dzieje. Pompkę podmieniałem na używaną - od tej pory raz znikło ale teraz o dziwo jest ok. Zobaczymy co z tego będzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie chce cie martwic ale ja mialem identyczna sytuacje, raz mialem a potem nie mialem sprzegla, na kilka dni odpowietrzenie pomoglo, po tym zaraz znowu silowalem sie z wrzuceniem biegu, minimalnie tylko wysprzeglalo. Proglem tkwil w tym ze wymienilem tarcza+docisk+lozysko, po rozebraniu okazalo sie ze tarcza miala uszkodzone sprezyny, a poprostu wymienilem od strzala wszystko zeby miec z sprzeglem swiety spokoj. Caly komplet firmy LUK kosztowal mnie 400 zl bez robocizny. Teraz naprawde auto jezdzi zajeb...cie i o wiele ciszej.

Mysle ze problem u ciebie moze byc wlasnie taki sam jak u mnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Maciej686

Witam. Pompka czy wysprzęglik?? W moim przypadku całe lato skrzynia działała bez zarzutów, kiedy zrobiło się zimno (temperatura ok. 5 st.C) moja skrzynia przestawała mnie słuchać. Dziwnym było, że działała jak temp. silnika urosła do 80 st.C. Też myślałem, że może pompka a może wysprzęglik a może olej w skrzyni. Okazało się że układ łapał lewe powietrze, które zapowietrzało pompkę. Teraz jast ok. Pozdrawiam. Maciej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a zdradzisz którędy łapało to powietrze i co wymieniłeś żeby naprawić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×