Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Kosa_2

Problem z podciśnieniem

Polecane posty

Witam. Jeśli coś źle napisze to proszę o wyrozumiałość. Mam problem z podciśnieniem, 2 dni temu wymieniłem wężyki od podciśnienia. Po założeniu nowych samochód jest "mulasty"(turbo słabo działa), ale jak podpiąłem pod pompę vacum tylko wężyk od turbiny działa jak należy, samochód zbiera jest dosyć dobrze. Ale wężyki od EGR i klapek są niepodpięte. Check nie świeci. Samochód jeździ bez problemu. Proszę o pomoc. Czy coś jest siadnięte i puszcza podciśnienie? czy pompa VAC jest do wymiany (nie mierzyłem podcisnienia - jeśli można przez "bloki pomiarowe to która to zakładka?) Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość robertoz

Nie napisałeś dlaczego zmieniałeś wężyki.Tak profilaktycznie czy coś wcześniej już sie działo.Ja sporo walczyłem z błędem p0400 a na końcu i tak wyszło że to zużyta pompa vacu.Zainwestuj 20 zl w wakuometr i będziesz wszystko wiedział.Wymieniać elementami nie ma sensu bo zainwestujesz krocie i możesz i tak nie trafić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wymieniłem bo dużo słyszałem, że lubią się przecierać. Wymiana nie była kosztowna, bo 1m tych przewodów kosztuje 1,90zł a zamiast kolanek dałem wąż od przelewów. Co do wakuometra to zamawiam na allegro. Zrobiłem ostatnio test naciskając na postoju szybko pedał hamulca, wynik - żadnego błędu. Pomierzę dokładnie jak przyjdzie wakuometr. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×