Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

smol44

Po 2 tyg postoju nie odpala wcale!Cisza

Polecane posty

Witam, po 2 tyg postoju wsiadam do auta, przekręcam kluczyk i słysze tylko CYK, znowu przekrecam i CYK, nic nie kręci, miga dioda ABSu a na wyświetlaczu przy parametrach spalanie dystans itp jest literka F od góry do dołu, Niemam pewności czy auto nie wyschło z benzyny czy nie odparowała gdzieś bo przy odkręcaniu korka nie słyszałem syku oparów, wiec wlałem 5 litrow, może niema wachy w obiegu, niewiem. Auto było sprawniutenkie a teraz niechce odpalic, nawet na kablach(akumulator OK)POMOCY immobilajzer? jakis bład?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. Ja na Twoim miejscu wziąłbym akumulator do domku i podładował. Jak stał na mrozie 2 tygodnie to raczej aku. Paliwo nie odparowało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość petroiwo

Dokładnie takie objawy to rozładowany aku...

podładować albo na kable i bedzie śmigał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Próbowaliśmy na kable spiąc ale silnik nawet nie drgnie tylko CYK słychac, swiatła radio wszystko swieci gra, wiec akumulator nie jest zdechnięty. Kontrolki ok tylko ABS blyska niewiem czemu no i niepokoi mnie to co na wyświetlaczu jest jakby sie zresetowało wszystko widac literke F

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość kruszynka1

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

a co dokladniej masz pod maska??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak słyczac CYK to obstawiam rozrusznik, skoro aku dobry a nie kręci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość yaro88

Nie odpalaj na kable tylko zamien akumulatory i teraz sprawdz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość kruszynka1

jezeli nie mozna uruchomic silnika to moze...jezeli benzyna:

1 nie dziala elektryczna pompa paliwa

2 uszkodzony bezpiecznik pompy paliwa

3 uszkodzony przekaznik pompy paliwa

4 wtryskiwacze nie sa zasilane napieciem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Obstawialbym rozrusznik.Ale po 2 tygodniach na mrozie stania samochod moze robic rozne figle.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jeżeli w aucie nie kręci rozrusznik to co ma do tego pompa paliwa lub zasilanie wtryskiwaczy?

Sytuacja faktycznie dziwna ale pamiętam, że jak koledze doszczętnie rozładował się akumulator to mimo iż podpięliśmy się kablami pod moje autko to i tak nie dał rady odpalić (światła mu również świeciły ale w momencie skrajnego obciążenia przez rozrusznik wszystko gasło). Sprawdź u siebie czy podczas próby odpalenia inne urządzenia elektryczne działają czy się wyłączają. Będziesz miał odpowiedź czy to aku. Jeśli nie aku to może coś z immobilizerem? Jeżeli auto było sprawne przed tym postojem to byłby spory zbieg okoliczności aby zdechł rozrusznik.

Ja bym jeszcze spróbował odłączyć aku na ok pół godziny. Generalnie nie zaszkodzi

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Albo tak jak w dowcipie informatyków: trzeba wysiąść i wsiąść jeszcze raz

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak przekręcam kluczyk to nic nie przygasa w kabinie swiatlo swieci muza gra, po prostu cyk, znajomy mechanik mowil ze gdzies mogł rozrusznik przysniedziec czy i cos nie styka i nie przekazuje, bylo pare dni ostrego mrozu a potem plus temp, auto zostawilem cacy wiec mnie troche to wszystko dziwi,ALE zresetowały sie dane na wyswietlaczu pokazujace spalanie dystans itp wiec akum musiał paśc skoro resetnął sie, ale wtedy dlaczego w kabinie nic nie przygasa jak krece, odżył?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> i jest ten CYK, jutro obadam bo za ciemno dzisiaj bylo juz:) dzieki za wskazówki

PS: nie sadze aby przez 2 tyg (na 1tyg mrozów)poszła pompa czy wtryskiwacze, albo jakies przekazniki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Slide

Hmm, gdyby to był sam aku, to przy kręceniu by Ci przygasało w kabinie wszystko... Chociaż, też dziwne że wszystko Ci wyzerowało... Może sprubuj akumulator na nocke pod prostownik podłączyć? Napewno nie zaszkodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ogólnie co mnie dziwi: nie podnosi sie wskażnik poziomu paliwa(gdzie po przekreceniu kluczyka to norma), wskazówka leży,reszta elektryki dziala szyby itp, na wyswietlaczu jakis dziwny reset był, literka F jest,GDYBY akum padł to by sie wyzerował stan licznika przejechanych km(ten mały) ale tak nie było, wniosek akum żył, po kręceniu kluczyka nic nie przygasa radio gra, na długich światlach stoje nawet, nawiewy działają tylko przestaja gdy trzymam kluczyk do oporu w prawo jakbym odpalał jak puszczam ok, tyle z objawow,z bezpieczników żaden nie wyskoczył,CISZA i tylko CYK, akum na bank jest sprawny potwierdza to zielony kolor czegośtam jak lukam przez mały wziernik w akumulatorze, po prostu nie kreci rozrusznik chyba a czemu? moze zesztywniał jakos, sproboje na 1 biegu na pych tylko niewiem jak auto wycofam ze spadu:/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nic nie próboj na pych , to nie jest duży fiat żeby na pych odpalać . Jedź do jakiegoś elektryka weź go do siebie niech przyglądnie się rozrusznikowi , na 99 % to on powoduje problemy. Być może w ogóle nie próbuje kręcić dlatego światełko nie przygasa albo aku jest bardzo dobrze naładowany i rozrusznik w benzynie ( w przeciwieństwie do diesla) nie potrzebuje aż tyle prądu. Po trzecie czy komputer pokazuje jakieś błędy ? Jeżeli nie to raczej odpada problem pompy paliwa. Narazie to jest wróżenie z fusów więc załatw elektryka i bedzie po sprawie . Być może to jakaś bzdura , ale jeżeli nie to odpalanie na popych może narobić jeszcze większych szkód.

Pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja także bym obstawiał rozrusznik.

Gdyby to była usterka pompy paliwa czy czegoś podobnego to by chyba kręcił normalnie, tylko nie zaskakiwał.

Warto spróbować puknąć czymś w rozrusznik, może się tylko szczotki zawiesiły, lub coś podobnego.

Jeśli to nie pomoże, wtedy sięgnąć po pomoc specjalisty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No nie próbowałem na pych, jeszcze tylko zauwazyłem że jak wychyle łeb do otwartej maski i przekrece kluczyk do 2 pozycji to słychac krótki podwojny głuchy klik, cofam kluczyk i proboje i znowu z tym że dzwięk tego kliku nie jest zawsze taki sam i dochodzi jakby z wierzchu silnika, mniej od spodu gdzie rozrusznik jest. Żadnych lampek nie pokazuje wyświetlacz oprócz tego:

Range F km

Trip cons F/100km

Inst cons F/100km

.... F km

.... F /h

.... F

coś tak mniej wiecej wyswietlacz pokazuje w przyblizeniu zamias podawac ile czego to pojawila sie literka F w rzedzie

1.8 benzyna 2002r

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

 Czy to klikanie dochodzi z rejonu pompy i elektroniki ABS / ESP ( góra komory silnika, tuż przed kierowcą)?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Klik dochodzi raczej z wierzchu, mysle że od str pasażera ciężko zgadnąc, i niewiem wlasnie czemu mryga mi kontrolka ABS, i co wazne, leży wskazówka od benzyny nie wychyla sie po przekręceniu kluczyka a powinna tradycyjnie, akumulator BANK sprawny, rozrusznik ni uja opukałem go młoteczkiem coś tam i nic, tylko Cyk podwójny głuchy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Zerknij na

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

posta. Może to coś pomoże...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam

Ja u siebie miałem podobnie - po przekręceniu kluczyka radio gra, podświetlenie działa, światła wszystko ale przy starcie było słychać tylko CYK CYK i nic rozrusznik nie kręcił, ustawień mi nie skasowało niestety nie zwracałem uwagi na kontrolkę od poziomu paliwa - ale u mnie winny był akumulator chociaż też bym obstawiał że nie bo 15 minut wcześniej wyjechałem z garażu na mrozik i autko postało na nim 15 min i już nie zapaliło. Przewody rozruchowe muszą być dobre i sprawdzone bo na tych tanich to nawet benzynki nie chcą palić, zasiarczony akumulator ładuje się bardzo szybko i zaraz mamy zieloną kontrlkę stanu naładowania ale co z tego jak i tak rozrusznik nie zakręci u mnie nie było mowy o przygasaniu podświetlenia poprostu tylko słychać za każdym przekręceniem takie tykanie i nic. Proponuję albo pożyczyć akumulator albo odpalać na specjalnym prostowniku rozruchowym ewentualnie na sprawdzonych przewodach.

Ja jednak obstawiam że winny jest akumulator ale mogę być w błędzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdziłem z pomoca kolegi, skąd dochodzi cykanie po przekreceniu kluczyka, jest ono faktycznie tuż za kierownica w tym całym przekaźniku,1 klik dochodzi z miejsca gdzie wsadzam bezpiecznik F30 bodaj w skrzynce z bezpiecznikami obok akumulatora i zaraz 2 klik troche wyżej w tym przekaźniku. bezpiecznik ok, w tym przekaxniku tez niby czysto jest, może immobilajzer jednak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

smol44 przeczytaj raz jeszcze post PiterVC bo wg mnie on ma racje

kable z Tesco czy Orlenu nie nadaja sie do odpalenia diesla ktory potrzebuje spory prad rozruchowy

wystarczy podmienic aku na odpowiedni do diesla i wszystko bedzie jasne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Ale smol44 nie ma diesla. Jak sam napisał 1,8 benzynka

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Co oczywiście nie wyklucza akumulatora jako winnego całej sytuacji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Autko pojechalo na lawecie do garażu, komputer podpiety nic nie wykazał, rozrusznik bateria ok, prawdopodobnie padł tzw BODY CONTROL MODULE, jakiś gadżet elektroniczny który pewnie by padł niezależnie od pogody:) niewiem tylko ile to bedzie kosztowało..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

A to bardzo dziwne! Komputer nic nie wykazał, a ktoś chce BCM-a wymieniać 

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wacko.png" alt=":wacko:">

Na logikę, gdyby był padnięty BCM, to by był brak komunikacji i/lub inne błędy z nim i innymi modułami związane. Vectra jest na te rzeczy bardzo czuła.

Nie chce mi się wierzyć, że nie było żadnych błędów. Widziałeś to na własne oczy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×