Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Polecane posty

Witam! Dzisiaj przestał działać mi nawiew! Sprawdziłem bezpieczniki i wszystko ok! Po przekręceniu pokrętła słychać jakby leciutkie tyrkotanie.Wiatrak nie działa nawet na odparowaniu szyby.Jeśli ktoś miał podobny problem to proszę o pomoc!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może silniczek od wiatraka zatarł się?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość dragodan

Witam, miałem ten sam problem. Po wyciągnięciu dmuchawy, zobaczyłem zaśniedziałą ośkę wiatraka. Po wyczyszczeniu i nasmarowaniu smarem ,,ŁT" dalej śmiga, chociaż czasami piszczy. Zanim stanęła, słychać było dziwne dźwięki jakby się zaciarała. Spróbuj najpierw ją ruszyć z komory silnika po wyjęciu filtra przeciwpyłowego i przed tym psiknij na ośkę WD 40. Oczywiście delikatnie przez słomkę żebyś nie napsikał na wiatrak. No i daj znaka czy działa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ok. Problem rozwiązany. Wiatrak ciężko się obracał i właśnie ośka była zaśniedziała. Posmarowałem WD40 i ładnie rozruszałem i jest ok! Ale musiałem wyciągnąć silnik dmuchawy żeby to opanować.Troszkę roboty szczególnie jak na dworze -15 ale jakoś poszło

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam serdecznie ja mam vectre c 2,2 gts z klimatronikiem i dlatego moj rezystor wyglada tak :http://img329.imageshack.us/i/691047427.jpg/ , pewnego dnia przestaly mi dzialac nawiewy (nie dzialalo na zadnym z 7 biegów) oddalem do mechanika i on stwierdzil ze to rezystor. Sama dmuchawa dziala podlaczyl ja na krotko i schowal przelacznik w schowku od strony pasazera.Rezystor jest troche drogi i zsugerowal mi naprawe u jakiegos elektyka, jak myslicie da sie to naprawic ?? czy to moze byc ten opornik termiczny o ktorym czytalem tu na forum ??? czy moze byc prawda ze koszt naprawy= kosztowi opornika termicznego, jak tutaj koledzy opisywali max5zl ??? jutro jade do opola to podskocze do jakiegos elektryka i zapytam .......cdn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bylem dzis u elekrtyka kolesia co naprawia radia i telewizory i mowi ze moze da sie naprawic moj rezystor, zostawilem go tam jutro mam zadzwonic , zobaczymy czy sie uda .............

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

ja miałem ten sam problem rezystor padł na pierwszym stopniu ale dowinołem spirale na obwodzie i normalnie funkcjonuje pomierzyłem opornosc i była zgodna na przepalonej spirali

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

a ty masz na klimatroniku ??? bo ja tak i tam jest nietypowy rezystor

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

ja dzwonilmem do tego elektryka i mowil ze znalaz usterke i postara sie naprawic oby sie udalo :-) mam zadzwonic w poniedzialek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wlasnie dzwonilem do elektryka :-) rezystor jest do odbioru NAPRAWIONY !! koszt(wymiana podzespolu + przelutowanie) 36,50zl:-) teraz tylko zamontowac i zobaczyc czy dziala .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wlozylem go i nadal nie dziala :-(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość crazyboy84

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Mam podobny problem, jak ktoś rozwiązał sprawę to proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

NIESTETY ALE MOJE ROZWIĄZANIE PROBLEMU SKONCZYŁO SIE NA KUPNIE NOWEJ CZĘŚCI:-( .....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam.. mój problem polega na tym, że czujnik temperatury zewnętrznej pokazuje np. 15 stopni autko stało tyłem do słońca więc się mocno nagrzało w środku było z 30 stopni...ustawiam temperature na 21 stopni naciskam przycisk "auto" i nic się nie dzieje..wentylatory się nie kręcą... może pomożecie w rozwiązaniu problemu

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Pozdrawiam

Może jednak ktoś coś poradzi ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość addison
Napisano (edytowany)

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

I mnie spotkał ten problem, tzn silnik kręci na każdym poziomie ale na wolnej 1/czasem 2/ piszczy czyli jak mniemam sprawa dotyczy ośki silnika dmuchawy. Z forum wyczytałem, że są dwie drogi dostania się do problemu. Dzisiaj zdjąłem schowek/moment poszło/, ale dostępu nie widzę. Nie chcąc błądzić po omacku mam pytanie jak lepiej i skuteczniej dostać się do tej ośki którą trzeba potraktować WD40. Czy np. jest możliwość odkręcenia samego silnika od strony schowka czy trzeba zdejmować cały zestaw(jeżeli tak to czy muszę się do tego zabrać z dwóch stron).

Wygląda, ośka dobrze schowana:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez addison

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość stonka

Witam , mi właśnie wentylator przestał chodzić (zwykły nawiew nie klimatronik) i zastanawiam się gdzie jest od niego bezpiecznik (który to jest?) może ktoś pomoże jak go zlokalizować i jak sprawdzić czy jest dobry ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość addison

Koniec końców piszczącą ośkę potraktowałem bez zdejmowania całości. Po zdjęciu schowka i tego rezystora dostałem się od spodu do wirnika. Można spokojnie palcem dojść, pokręciłem i poczułem ten opór. Wtedy WD40 z rurką i delikatnie go potraktowałem. Wystarczyło w zupełności.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam

mam podobny problem najprawdopodobniej z tym silniczkiem który moze byc zatarty

czy moze mi ktos wytłumaczyć w ktorym on miejscu sie znajduje i jak sie do niego dostać

a i mam vectre c 2003r

Edytowano przez Arek2202

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Od kilku dni mam taki objaw: po zapalaniu samochodu słychać takie kliknięcie, dźwięk z nawiewu - wydaje mi się, że jest to dźwięk przestawiających się klapek, słychać to z okolicy wyświetlacza. Silniczki elektryczne normalnie leciutko sobie bzyczą tak jak zawsze podczas zmian ustawień standardowo ale oprócz tego jest ten dźwięk właśnie. Słychać go też gdy zmieniam temperaturę nawiewu, podczas zmiany siły nadmuchu nic się nie dzieje. Oprócz tego dźwięku normalnie wszystko sprawnie działa tj regulacja temperatury itd. Początek końca czegoś czy jakieś kroki już trzeba podjąć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeżeli wszystko sprawnie działa to raczej nie ma co panikować. Jeśli to tylko takie piknięcie to trochę takie szukanie dziury w całym.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam a podpowie ktoś czemu , dmuchawa staje w trakcie czasami działa od startu do wyłaczenia a nieraz wyłaczy sie po 5 km jazdy i już sie nie chce włączyć , słychać tylko klikniecie od strony bezpieczników gdy chce sie uruchomić nawiew. Dodam że gdy go porusze ręcznie to wtedy zadziała ale nie wiadomo na jak długo . pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdź bezpieczniki/przekaźniki, zajrzyj do dmuchawy, może ma jakiś opór (zasyfiona i szczotki stają) potem sprawdź rezystor jak tu jest ok to albo rezystor dmuchawy sie sypie po woli albo panel sterowania ale prędzej rezystor.

Jak się zatrzyma i próbujesz panelem ją przełączyć to coś słychać czy cisza?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja mam podobnie. Jak odpalę samochód to sprawdzam czy działa naciskając guzik nawiewu na szybę. Czasami działa normalnie, a czasami tylko cyknięcie słychać i koniec. Dopiero jak uderzę ręką pod schowkiem to tak z wielkim oporem zaskoczy, ale też potrafi po kilku chwilach znów się zatrzymać.

Co o tym myślicie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

u mnie nawiew przestal dzialac z dnia na dzien. krotkie pytanko bo chcialem sprawdzic czy siliczek

sie zepsul czy cos innego. chce go podpiac do napiecia . po ktorej stronie jest minus a po

ktorej plus?(po wypieciu rezystora). z gory dziekuje za odp.

Adam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@zmien Zdejmij schowek, sprawdź czy rezystor dobrze styka, może styki zaśniedziały (jak przetrzesz to nie zaszkodzi, jak nie ma różnicy to może szczotki w wentylatorze. Dopiero później obstawiałbym padający rezystor.

@eclipseFFFm Jak podłączysz tak będzie - ewentualnie jak nie zadziała to podłącz odwrotnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie zawieszała się jedna szczotka i tez przerywało prace dmuchawy. Niestety trzeba silnik dmuchawy "wydłubać" i oczyścić szczotki z pyłu i tłuszczu.

Edytowano przez Robert1014

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×