Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest Małeś82

kłopoty z vectrą b Z18XE

Recommended Posts

Guest Małeś82

Mam kłopoty z viki.Otórz zapala normalnie a po rozgrzaniu zaczyna wariowac obroty spadają do 500 i gaśnie.Dzis jak zgasła to nie mogłem jej odpalic.Co mogło sie stać

Share this post


Link to post
Share on other sites

a jakiś błąd wywala??ja obstawiam przepływomierz...

Share this post


Link to post
Share on other sites
Guest Małeś82

Please login or register to see this quote.

wywala ale go nie zczytałem ale przepływka jest ok bo podmieniałem i jest to samo.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

może czujnik powietrza zasysanego?musisz zczytać błędy bo nie będziemy wróżyć.....

Share this post


Link to post
Share on other sites

odczytaj błędy bo inaczej to loteria... cewka... ecu.

Share this post


Link to post
Share on other sites
Guest Małeś82

Please login or register to see this quote.

a przepustnica.bo jak zdjołem gume to było troche nalotu takiego czarnego więc go wytarłem.tylko nie wiem czy go nie wyjąć i nie wymyć ale jest tam troche kabli bo ona jest elektroniczna i zebym czegoś nie pogorszył

Share this post


Link to post
Share on other sites

jak byś potrzebował na podmianę do sprawdzenia to służę - tylko byś musiał przyjechać

Share this post


Link to post
Share on other sites
Guest Małeś82

Please login or register to see this quote.

oki kolego do pułtuska nie daleko

Share this post


Link to post
Share on other sites

a ja bym proponował jednak odczytac błedy a nie dywagowac, złacze po to jest zeby nie zgadywać

Share this post


Link to post
Share on other sites

samo zlacze nie wystarczy - potrzebny jest jakiś komp co zczyta błedy

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

nie potrzeba zadnego kompa do zczytanie wystarczy zastosowac sie do opisu podanego tu

Please login or register to see this link.

kody usterek podawane beda poprzez mruganie check'a ja kazdy blad tak zczytuje i nie mam problemu i co najlepsze za darmo

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest Małeś82

Please login or register to see this quote.

zobacz kolego jaki mam silnik w opisie Z18XE czyli 125konny.i nie darady go zczytać przez zworke

Share this post


Link to post
Share on other sites

to zwracam honor

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> a gdzies w twoim wojewodztwie nie macie op-com'a? moze by ci ktos podpial i zczytal. trzymam kciuki.

ps moim zdaniem mozesz miec walniety czujnik temperatury lub przeplywke

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

macie

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> nawet nie jednego - ale o tym to już na forum mazowieckim można poczytać

Share this post


Link to post
Share on other sites
Guest Małeś82

zczytałem błędy pokazuje stały błąd czujnika temperatury powietrza dolotowego.tylko ze w tej róże dolotowej nie ma tego czujnika.wiec pewnie to przepływka.bo tez pokazywało ale ten sie zrobił jak odłanczałem przepływke.co mam teraz zrobić

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Ja zazwyczaj odłĄczam:)

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

napwno niemasz tgo czujnika przd przepływomirzem,bądz w obudowie filtra powitrza??

Share this post


Link to post
Share on other sites

foto

Please login or register to see this attachment.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...