Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość Małeś82

kłopoty z vectrą b Z18XE

Polecane posty

Gość Małeś82

Mam kłopoty z viki.Otórz zapala normalnie a po rozgrzaniu zaczyna wariowac obroty spadają do 500 i gaśnie.Dzis jak zgasła to nie mogłem jej odpalic.Co mogło sie stać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a jakiś błąd wywala??ja obstawiam przepływomierz...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Małeś82

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

wywala ale go nie zczytałem ale przepływka jest ok bo podmieniałem i jest to samo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

może czujnik powietrza zasysanego?musisz zczytać błędy bo nie będziemy wróżyć.....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

odczytaj błędy bo inaczej to loteria... cewka... ecu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Małeś82

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

a przepustnica.bo jak zdjołem gume to było troche nalotu takiego czarnego więc go wytarłem.tylko nie wiem czy go nie wyjąć i nie wymyć ale jest tam troche kabli bo ona jest elektroniczna i zebym czegoś nie pogorszył

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak byś potrzebował na podmianę do sprawdzenia to służę - tylko byś musiał przyjechać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Małeś82

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

oki kolego do pułtuska nie daleko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a ja bym proponował jednak odczytac błedy a nie dywagowac, złacze po to jest zeby nie zgadywać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

samo zlacze nie wystarczy - potrzebny jest jakiś komp co zczyta błedy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie potrzeba zadnego kompa do zczytanie wystarczy zastosowac sie do opisu podanego tu

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

kody usterek podawane beda poprzez mruganie check'a ja kazdy blad tak zczytuje i nie mam problemu i co najlepsze za darmo

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Małeś82

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

zobacz kolego jaki mam silnik w opisie Z18XE czyli 125konny.i nie darady go zczytać przez zworke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

to zwracam honor

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> a gdzies w twoim wojewodztwie nie macie op-com'a? moze by ci ktos podpial i zczytal. trzymam kciuki.

ps moim zdaniem mozesz miec walniety czujnik temperatury lub przeplywke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

macie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> nawet nie jednego - ale o tym to już na forum mazowieckim można poczytać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Małeś82

zczytałem błędy pokazuje stały błąd czujnika temperatury powietrza dolotowego.tylko ze w tej róże dolotowej nie ma tego czujnika.wiec pewnie to przepływka.bo tez pokazywało ale ten sie zrobił jak odłanczałem przepływke.co mam teraz zrobić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Ja zazwyczaj odłĄczam:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

napwno niemasz tgo czujnika przd przepływomirzem,bądz w obudowie filtra powitrza??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

foto

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×