Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
dziksen

Cykanie po odpaleniu zimnego silnika 1,9 150 KM

Polecane posty

Witam!

Zauważyłem, że gdy odpalam silnik przy niższych temperaturach słychać cykanie pod maską. Po chwili jak silnik złapie temperaturę jest cisza. Próbowałem zlokalizować źródło ale nie jest to łatwe. Tak jakby okolice kolektora dolotowego czy pompa wysokiego ciśnienia? Dodam, że szykuje się do regeneracji kolektora bo listwa sterująca spadła i pojawiły ślady nieszczelności przy gniazdach. Może spotkał się ktoś z tym u siebie? pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Też to mam i nie mam pojęcia co to tak cyka (świerszcza na wyposażeniu nie mam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">). U mnie cykało już jak kolektor był jeszcze w 100% sprawny, więc to raczej nie ma związku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam, miałem takie cykanie u siebie w okolicach sprężarki klimy, na zimnym silniku lekkie cykanie - metaliczny dźwięk, ustawało po odpaleniu silnika po kilku sekundach,- diagnoza skrzywione koło pasowe od sprężarki klimy, po wymianie ustąpiło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Ale ten dzwięk u mnie w żaden sposób nie przypomina metalicznego dźwięku. Tak jakby powietrze uciekało z opony dużą dziurą przez około 0,2-0,4 sek w okresie 1-no sekundowym.

Edytowano przez radeqs

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Można się temu przyjrzeć. Jaki koszt koła czy trzeba wymienić całą spreżarkę?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Witam, miałem dokładnie to samo i po wymianie rozrządu cisza jak makiem zasiał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość krolik11

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

sprawdz podkładki pod wtryskami- bo to jest najczęstsza przyczyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Królik ma 100% racji przyczyną cykania w szczególności na zimnym silniku jest nieszczelność ,któregoś z wtrsykiwaczy . Najlepiej zdjąć osłone i zacząć wąchać

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> Lub jeżeli ktoś bardzo nie lubi popryskać czymś i patrzeć czy nie bulgocze

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość krzysiek23

Jeżeli chodzi o to cykanie na zimnym silniku 1.9 dtj jak by kompresor upuszczał powietrze u mnie przyczyna leżała w rozrządzie, po wymianie jak ręką odjął. Chociaż wymienione części na oko były w jak najlepszym stanie, pasek był dość sztywny i chyba to była jego wina.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja dziś rano też usłyszałem dziwne cykanie, które zdecydowanie bardziej było słyszalne przy prawym przednim kole. Auto mam od miesiąca i jeszcze go dobrze nie znam. Wiem że rozrząd był wymieniany 53kkm temu więc pewnie szykuje mi się wymiana. Czy to możliwe że to cykanie od rozrządu? A poza tym czemu komp. mi pokazuje spalanie średnie po mieście 10,2l ? Przy Z19DT to trochę dużo. no chyba że to przez termostat. bo też z tego co się zdążyłem dowiedzieć to jest do wymiany.

Edytowano przez Piotr2435

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

A co to za oznaczenie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Chodzi zapewne o z19dt, literówka... także nie ma się co czepiać. Pozdrawiam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam wszystkich

U mnie w Z19DT też cyka przez około 30 sekund po odpaleniu i przestaje. Potem jak włączę światła i ogrzewanie na tylną szybę to znowu cyka, a jak powyłączam odbiorniki to przestaje cykać.

Obstawiam na sprzęgło alternatora, czy ktoś może potwierdzić lub zaprzeczyć?

Dziękuję

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Koledzy spokojnie, jeśli to nie jest metaliczny dzwięk to nazywane przez mechaniorów z opla tzw mlaskanie, które ustaje po rozgrzaniu. Wynika to z paska rozrządu, który kleji się do rolki. Moja VC ma teraz 96kkm i taka przypadłość męczy ją od 50kkm. Nie należy się przejmowac i jeżdzić. Potwierdzone w 3 aso, co gorsza często bywa tak, że nadgorliwi zmienili pasek i owe mlaskanie wracało po nawet 30kkm.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A mi od miesiąca coś na wolnych obrotach chrobocze/bulgocze/plumka/terkocze,... sam nie wiem jak to nazwać

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Słychać to w kabinie, a jak zajrze pod maskę to nie (?)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

jeśli komuś brzmi w ten sposób pasek rozrządu do wymiany i będzie cisza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mam tak samo jak matherr tzw mlaskanie - jak pisałem po wymianie rozrządu to znika. Filmik bardzo pomocny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie to raczej nie pasek

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja tak miałem jak ty. Ten sam dźwięk. Praktycznie identyczny i okazało sie, że napinacz paska stukał. Wymiana napinacza powinna pomóc. Otwórz maskę i zobacz jak napinacz pracuje po odpaleniu. Spójrz na korpus czy nim nie szarpie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

u mnie padło koło pasowe, było podobno tak skoszone, że tarło o osłonę rozrządu

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam !!

Ja mam od jakiegoś czasu problem z metalicznym "stukaniem" gdzieś w okolicach rozrządu (

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

). Słychać stukanie, które po kilku sekundach trochę słabnie jednak dobre ucho jest w stanie usłyszeć. Najgłośniej stuka kiedy silnik jest zimny (ale nie ma reguły, bo po rozgrzaniu też słychać). Podejrzeniem było koło pasowe ale diagnoza nie trafiona. Po przeczytaniu kilku postów na forum myślę, że może to rozrząd do wymiany (mam przejechane 190tyś ostanio rozrząd wymieniałem przy 117tyś), ale być może to też nie jest to. Gdyby ktoś był w stanie może pomóc, bo nie chcę wymieniać nic na siłę. Będę wdzięczny za każdą pomoc. Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Panowie, mam dokładnie taki sam metaliczny dźwięk - występuje tylko przez ok 30 - 60 sekund po odpaleniu zawsze jak silnik jest zimny, jak jest rozgrzany gdy ponownie odpalam silnik nie ma tego dźwięku.Poza tym przy zamkniętej klapie najbardziej słyszalny jest w okolicach prawego przedniego koła, dodam że zaraz po wymianie kompletnego rozrządu ten dźwięk już był. Czy mamy jednoznaczne sugestie ??

Edytowano przez Rafał M.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Hop hop, czy ktoś ma jakieś sugestie? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie problem ustał po wymianie sprzęgła alternatora (całość z napinaczem itd.)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Napinacz czasami tak cyka...

Napinacz czasami tak cyka...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×