Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
dziksen

Cykanie po odpaleniu zimnego silnika 1,9 150 KM

Recommended Posts

Witam!

Zauważyłem, że gdy odpalam silnik przy niższych temperaturach słychać cykanie pod maską. Po chwili jak silnik złapie temperaturę jest cisza. Próbowałem zlokalizować źródło ale nie jest to łatwe. Tak jakby okolice kolektora dolotowego czy pompa wysokiego ciśnienia? Dodam, że szykuje się do regeneracji kolektora bo listwa sterująca spadła i pojawiły ślady nieszczelności przy gniazdach. Może spotkał się ktoś z tym u siebie? pozdrawiam

Share this post


Link to post
Share on other sites

Też to mam i nie mam pojęcia co to tak cyka (świerszcza na wyposażeniu nie mam

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">). U mnie cykało już jak kolektor był jeszcze w 100% sprawny, więc to raczej nie ma związku.

Share this post


Link to post
Share on other sites

witam, miałem takie cykanie u siebie w okolicach sprężarki klimy, na zimnym silniku lekkie cykanie - metaliczny dźwięk, ustawało po odpaleniu silnika po kilku sekundach,- diagnoza skrzywione koło pasowe od sprężarki klimy, po wymianie ustąpiło.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Ale ten dzwięk u mnie w żaden sposób nie przypomina metalicznego dźwięku. Tak jakby powietrze uciekało z opony dużą dziurą przez około 0,2-0,4 sek w okresie 1-no sekundowym.

Edited by radeqs

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Można się temu przyjrzeć. Jaki koszt koła czy trzeba wymienić całą spreżarkę?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Witam, miałem dokładnie to samo i po wymianie rozrządu cisza jak makiem zasiał.

Share this post


Link to post
Share on other sites
Guest krolik11

Please login or register to see this quote.

sprawdz podkładki pod wtryskami- bo to jest najczęstsza przyczyna

Share this post


Link to post
Share on other sites

Królik ma 100% racji przyczyną cykania w szczególności na zimnym silniku jest nieszczelność ,któregoś z wtrsykiwaczy . Najlepiej zdjąć osłone i zacząć wąchać

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> Lub jeżeli ktoś bardzo nie lubi popryskać czymś i patrzeć czy nie bulgocze

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest krzysiek23

Jeżeli chodzi o to cykanie na zimnym silniku 1.9 dtj jak by kompresor upuszczał powietrze u mnie przyczyna leżała w rozrządzie, po wymianie jak ręką odjął. Chociaż wymienione części na oko były w jak najlepszym stanie, pasek był dość sztywny i chyba to była jego wina.

Share this post


Link to post
Share on other sites

Ja dziś rano też usłyszałem dziwne cykanie, które zdecydowanie bardziej było słyszalne przy prawym przednim kole. Auto mam od miesiąca i jeszcze go dobrze nie znam. Wiem że rozrząd był wymieniany 53kkm temu więc pewnie szykuje mi się wymiana. Czy to możliwe że to cykanie od rozrządu? A poza tym czemu komp. mi pokazuje spalanie średnie po mieście 10,2l ? Przy Z19DT to trochę dużo. no chyba że to przez termostat. bo też z tego co się zdążyłem dowiedzieć to jest do wymiany.

Edited by Piotr2435

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

A co to za oznaczenie ?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Chodzi zapewne o z19dt, literówka... także nie ma się co czepiać. Pozdrawiam

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Witam wszystkich

U mnie w Z19DT też cyka przez około 30 sekund po odpaleniu i przestaje. Potem jak włączę światła i ogrzewanie na tylną szybę to znowu cyka, a jak powyłączam odbiorniki to przestaje cykać.

Obstawiam na sprzęgło alternatora, czy ktoś może potwierdzić lub zaprzeczyć?

Dziękuję

Share this post


Link to post
Share on other sites

Koledzy spokojnie, jeśli to nie jest metaliczny dzwięk to nazywane przez mechaniorów z opla tzw mlaskanie, które ustaje po rozgrzaniu. Wynika to z paska rozrządu, który kleji się do rolki. Moja VC ma teraz 96kkm i taka przypadłość męczy ją od 50kkm. Nie należy się przejmowac i jeżdzić. Potwierdzone w 3 aso, co gorsza często bywa tak, że nadgorliwi zmienili pasek i owe mlaskanie wracało po nawet 30kkm.

Share this post


Link to post
Share on other sites

A mi od miesiąca coś na wolnych obrotach chrobocze/bulgocze/plumka/terkocze,... sam nie wiem jak to nazwać

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Słychać to w kabinie, a jak zajrze pod maskę to nie (?)

Share this post


Link to post
Share on other sites

Please login or register to see this link.

jeśli komuś brzmi w ten sposób pasek rozrządu do wymiany i będzie cisza

Share this post


Link to post
Share on other sites

mam tak samo jak matherr tzw mlaskanie - jak pisałem po wymianie rozrządu to znika. Filmik bardzo pomocny.

Share this post


Link to post
Share on other sites

U mnie to raczej nie pasek

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Ja tak miałem jak ty. Ten sam dźwięk. Praktycznie identyczny i okazało sie, że napinacz paska stukał. Wymiana napinacza powinna pomóc. Otwórz maskę i zobacz jak napinacz pracuje po odpaleniu. Spójrz na korpus czy nim nie szarpie.

Share this post


Link to post
Share on other sites

u mnie padło koło pasowe, było podobno tak skoszone, że tarło o osłonę rozrządu

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Witam !!

Ja mam od jakiegoś czasu problem z metalicznym "stukaniem" gdzieś w okolicach rozrządu (

Please login or register to see this link.

). Słychać stukanie, które po kilku sekundach trochę słabnie jednak dobre ucho jest w stanie usłyszeć. Najgłośniej stuka kiedy silnik jest zimny (ale nie ma reguły, bo po rozgrzaniu też słychać). Podejrzeniem było koło pasowe ale diagnoza nie trafiona. Po przeczytaniu kilku postów na forum myślę, że może to rozrząd do wymiany (mam przejechane 190tyś ostanio rozrząd wymieniałem przy 117tyś), ale być może to też nie jest to. Gdyby ktoś był w stanie może pomóc, bo nie chcę wymieniać nic na siłę. Będę wdzięczny za każdą pomoc. Pozdrawiam.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Panowie, mam dokładnie taki sam metaliczny dźwięk - występuje tylko przez ok 30 - 60 sekund po odpaleniu zawsze jak silnik jest zimny, jak jest rozgrzany gdy ponownie odpalam silnik nie ma tego dźwięku.Poza tym przy zamkniętej klapie najbardziej słyszalny jest w okolicach prawego przedniego koła, dodam że zaraz po wymianie kompletnego rozrządu ten dźwięk już był. Czy mamy jednoznaczne sugestie ??

Edited by Rafał M.

Share this post


Link to post
Share on other sites

Hop hop, czy ktoś ma jakieś sugestie? 

Share this post


Link to post
Share on other sites

U mnie problem ustał po wymianie sprzęgła alternatora (całość z napinaczem itd.)

Share this post


Link to post
Share on other sites

Napinacz czasami tak cyka...

Napinacz czasami tak cyka...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...