Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
witek_p

Wydech a błędy 0130

Recommended Posts

Witam wszystkich na forum

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Ok 1,5 tyg temu kupiliśmy z żoną VB 2.0 16V 98r X20XEV 166kkm, niestety okazało się że cały wydech jest praktycznie do wymiany, po kolei opiszę co się z nim dzieje:

- kolektor - z lewej strony (patrząc od przodu auta) ktoś ukręcił skrają śrubę i jest wstawiona inna szpilka

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> ma niestety przedmuchy w tym miejscu na uszczelce, na szczęście podobno nie jest pęknięty, przynajmniej od góry nie widać a od dołu bez rozebrania nie da się dojrzeć - stąd pytanie gdzie one najczęściej pękają ?

- dwururka prawie cała podziurawiona

- łącznik elastyczny nie istnieje

- 2 tłumiki do wymiany, jak końcowy obstukali to od góry wypadł kawał "rdzy" bo to już nie była blacha - końcowy jest z irmschera więc do czasu aż nie znajdę czegoś na allegro w porządnym stanie towstawię albo najtańsze badziewie jako końcowy albo go połatają na siłę

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

- pokrywa klawiatury - w otworach na świece było z 0,5l oleju, więc uszczelka na bank do wymiany, ale kumpel coś mówił że one lubią się deformować, i proponuje założyć go na uszczelce z dodatkiem silikonu, czy ktoś to może potwierdzić ?

- wali losowo błędem 0130, no i tu pytanie czy od tak zniszczonego wydechu może się to pojawiać ?

- dodatkowo niekiedy faluje obrotami (na jałowym ale to bardzo rzadko się zdarza) i przy hamowaniu silnikiem przed światłami potrafi zgasnąć, w zasadzie zawsze gaśnie jak się jej nie wysprzęgli i nie przegazuje - tu podobno mam zacząć od czyszczenia dokładnego krokowca/ przepustnicy i posprawdzaniu wszystkich przewodów od podciśnienia żeby wyeliminować te objawy (no + chyba przejrzenie odmy i czyszczenie syfu bo pewnie po 12 latach to będzie zawalone) ?

Jeszcze dodatkowe pytania z hamulców bo nie będę zakłądał drugiego tematu bo to pierdoły:

- czy ktoś zna poprawną nazwę "krzyżaka" który ma za zadanie odciągać tylnie klocki hamulcowe, takie "coś" zrobione z 2 powyginanych blaszek, muszę to kupić bo popękały i nie mam pojęcia czego szukać

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

- tylnie szczęki mają otwory przez które na wylot przechodzą takie 2 "bolce" jak to coś się nazywa bo tak samo są już w strasznym stanie i powiedziano mi żeby to zmienić.

Reszta części hamulca z tyłu wymieniona

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

może

dodatkowe pytania (o ile dobrze zrozumiałem opis):

ten krzyżak to

-SPRĘŻYNA ROZPRĘŻNA, MACKI TARCZY HAMULCA TYLNEGO GM90540178 / 5 42 786

bolce

-KOŁEK USTALAJĄCY, TARCZA CIERNA, MACKI TARCZY HAMULCA TYLNEGO GM90295007 / 5 42 824

Edited by zubek73

Share this post


Link to post
Share on other sites

Dzięki za oznaczenia części, z takimi pierdołami zawsze jest problem

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

No właśnie też mi się wydaje że lambda dostaje za mało spalin i dlatego tak się dzieje, dodatkowo pewnie dwururką zasysane jest czyste powietrze i to też pewnie wpływa na jej pracę.

Zastanawia mnie jeszcze ta pokrywa zaworów, bo przegrzebałem szukajką forum (już od tyg szukam różnego rodzaju info i właśnie dzięki temu sondy jeszcze nie wymieniałem bo przy 130 z tego co zauważyłem to w 90% przypadków to nie wina sondy tylko reszty gratów) i nie znalazłem przypadku żeby ktoś pisał o zdeformowanej pokrywie ? No albo źle szukałem ......

Share this post


Link to post
Share on other sites

pokrywa zaworów nic nie ma do sondy

sondę można zmierzyć

Share this post


Link to post
Share on other sites

Nie no ok, nic nie ma, ale pytanie czy one się lubią odkształcać, czy też to info nie potwierdzone.

Sondę pomierzę jeżeli będzie dalej świeciła po naprawie całego wydechu, teraz jak wydech - można powiedzieć - nie istnieje to jakoś nie mam na to ochoty, a i tak trzeba go zrobić

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Przedwczoraj cały wydech został naprawiony, kolektor na szczęście nie był dziurawy tylko uszczelka była walnięta.

Błędy 0130 po wymianie wydechu (poprawienie szczelności) całkowicie zniknęły, auto zaczęło normalnie jeździć, nie gaśnie przy hamowaniu silnikiem, nie falują obroty.

Share this post


Link to post
Share on other sites

Sam sobie odpowiem bo w sumie zapomniałem o temacie, ale dobrze będzie jak będzie sprostowanie.

Po 2-3 tyg od naprawy wydechu zaczęły się od nowa błędy 0130, ale Vectra pracowała w miarę ok, nie było problemów z obrotami.

Sonda została pomierzona i poszła do wymiany, niestety to 5V więc bolało

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Po tym zabiegu 0130 już się nie pojawia do dzisiaj.

Po 2-3 tyg od wymiany sondy znowu obroty zaczęły falować i zaczęła gasnąć przy dojeżdżaniu do świateł, krokowy był w styczniu czyszczony ale jak widać nic to nie dało. Kupiłem jakiś zamiennik z allegro za 70 zł i wstawiłem. Do dzisiaj spokój z obrotami.

To tyle w temacie 0130 u mnie.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...