Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest zocha

dziwne rzeczy

Recommended Posts

Guest zocha

Witam! jestem posiadaczka opla vectry A i od wczoraj zaczeły dziac sie dziwne rzeczy,zaczeło sie od nawiewu -przestał działac ,potem zaczeła sie swiecic kontrolka ładowania ,po sprawdzeniu bezpieczników jeden był az nadtopiony(od ogrzewania szyby tylnej) ,kontrolka cały czas sie pali ale zeby było smieszniej to przestały działac wskazniki od temperatury i wskaznik paliwa( po odpaleniu auta jakis czas sie żarzy kontrolka od paliwa potem gasnie) teraz po nacisnięciu guzika od ogrzewania szyby tylnej zapala sie kontrolka paliwa. Teraz kolejna zagadka mechanik sprawdził ładowanie i okazało sie ,że nie ma ładowania -(poleciła naprawe alternatora)dlatego pali sie kontrolka -poniekąd..ale ale..po dwóch dniach jezdzenia akumulator po sprawdzeniu jest naładowany do maksimum..wiec chyba jednak ładowanie jest..

pomózcie bo ja nic juz nie rozumiem..

Edited by zubek73
Proszę poprawić tytuł tematu na zgodny z regulaminem forum / zubek

Share this post


Link to post
Share on other sites
Guest zocha

Please login or register to see this quote.

dmuchawa nie działa na żadnym biegu. licznik i obrotomierz działa a nie działaja wskazniki od paliwa i od temperatury. spalony jest bezpiecznik tylko od tylnej szyby, kontrolka od ładowania zapala sie jak ruszam i pali sie non stop czasem mocniej czasem słabiej np jak skręcam to słabiej sie pali ,jak przekręcam kluczyk to powinny zapalic sie kontrolki a tymczasem nie dzieje sie nic, żadna lampka sie nie zapala , tak mysle ,może to regulator napięcia?

Edited by zocha

Share this post


Link to post
Share on other sites
Guest zocha

Please login or register to see this quote.

tak na poczatek..jestem dziewczyna hehe

mam wspomaganie a pasek piszczy tylko jak skrecam koła na maxa a co to ma wspólnego z ładowaniem aku?

po wymianie bezpiecznika okazało sie ze podgrzewanie tylnej szyby tez przestało działac i na desce działa tylko lampka od długich swiateł :/ nawet lampka od kieruków przestała działac..

Edited by zocha

Share this post


Link to post
Share on other sites
Guest ROGO

Please login or register to see this quote.

jeśli takie jaja sie dzieją i to w tym okresie czyli przed zimą to posprawdzaj pod maską czy niema tam czasem mysich odchodów czy co kolwiek co by wskazywało na gryzonie myszy szczóry kuny łaski bo wydaje mi sie że dobrały ci sie do kabelków

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Tak, tak "Zosiu"

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Jak piszą koledzy z klubu. Posprawdzaj bezpieczniki, naciąg paska klinowego, ładowanie sprawdzsz zwykłym miernikiem typu multimetr (w obi chodzą po niecałe 20 zł) Co do kontrolek, zobacz bezpiecznik od wnętrza, nie pamiętam, ale chyba 2. Jak pada, to się takie rzeczy dzieją. Na początek elektryka, a licznika nie wyciągaj, bo wskaźniki szaleją jak właśnie jedne z bezpieczników nie działa. To by wskazywało na brak kontrolek. Obrotek pewnie też lipe pokazuje ? Co do ogrzewania, to po latach wytapia się gniazdo bezpiecznika, lub jak któryś z kolegów pisał, ktoś wsadził za mocny...

Share this post


Link to post
Share on other sites
Guest zocha

drodzy koledzy..otóz pasek jest ok a bezpieczniki wszystkie sa dobre jak pisałam wyżej jeden od podgrzewania tylnej szyby sie spalił (az sie nadtopił) ale juz wymieniony i co z tego jak ogrzewanie szyby przestało działac

Please login or register to see this image.

/emoticons/default_huh.png" alt=":huh:">

ładowanie sprawdzał sam elektryk miernikiem przy właczonym silniku i powiedział ,że nie ma ładowania prawie wcale i zalecił remont alternatora, jezdziłam potem viki ze 2 godz i czesto gasiłam i zapalałam po powrocie do domu chciałam doładowac aku bo nie ma ładowania przeciez a prostownik pokazął mi ze jest akumulator naładowany do max...czyli jednak w jakis cudowny sposób sie naładował sam??

ps. nie myslcie ,ze jak jestem dziewczyna to nic nie kumam

Please login or register to see this image.

/emoticons/default_cool.png" alt="B)">

Edited by zocha

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Nie do końca, miernik prawdę Ci Zosiu powie, jeśli autoelektryk Ci zlecił przegląd alternatora i masz takie cyrki, to oddaj V, a raczej alternator do remontu. Koszt w zależności, co robisz od 30 do 300 zł Jak dobrze zrobisz, to polatasz i spokój

Share this post


Link to post
Share on other sites

A ja bym na Twoim miejscu wyciagnal alternator i obpatrzal go dokladniej.

Kontrolka ladowania sie pali? Moze to tylko sa szczotki,taka akcje kiedys na astrze przerabialem.

Mozesz jeszcze kupic uzywany alternator. Za okolo 100-120 zl juz dostaniesz dobry egzemplarz

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edited by pico8

Share this post


Link to post
Share on other sites
Guest zocha

nie pozostaje mi chyba nic innego tylko zrobic jak piszecie oddam altka do remontu i zobaczymy

odwiedze jutro elktromechanika niech poszuka jeszcze i pogrzebie co z ta dmuchawa..

dzieki chłopaki za rady

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Edited by zocha

Share this post


Link to post
Share on other sites
Guest zocha

okazało sie ,ze jednak alternator jest dobry i wszystko chodzi jak nalezy

no a kontrolki...jak kupiłam viki to była juz po tuningu..białe zegary tablica podświetlona na niebiesko i niestety robił to jakis laik bo starsznie jest namieszane z elektryka tam i trzeba zrobic porzadek bo własnie dlatego takie cuda sie dzieja hehe

dmuchawa jeszcze nie tknieta ...

Share this post


Link to post
Share on other sites
Guest zocha

Please login or register to see this quote.

dzisiaj po podłaczeniu drugiej deski rozdzielczej okazłao sie ze jednak to nie to..dzieje sie to samo..

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> dodatkowo przestał działac zamek centralny....wniosek jeden.padła elektryka gdzies..i teraz szukaj wiatru w polu..

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Moze masy nie ma dlatego tak wszystko warjuje

Share this post


Link to post
Share on other sites
Guest zocha

moja Viki smiga az miło!!

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

elektryk powiedział ,ze to stary samochód i był straszny syf ,poczyscił ,poskręcał i wszystko działa !!

niesamowite!!!

ciesze sie ogromnie ,bo uwielbiam jezdzic

Please login or register to see this image.

/emoticons/default_cool.png" alt="B)">

Share this post


Link to post
Share on other sites
Guest zocha

Please login or register to see this quote.

na zlocie? hehe a ja sie wybieram na zlot?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...