Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Dużo oleju na bagnecie


Guest rogos

Recommended Posts

Witam,

Jestem posiadaczem Viki z 98 roku X20DTH. Jakieś 8tys. temu zmieniałem olej z filtrami ma Mobil 10W40 i od tego czasu na bagnecie nie zauważyłem żadnej zmiany. Wręcz przeciwnie, sprawdzając olej na bagnecie widać ślady oleju jakieś 5cm powyżej maksimum. Dodatkowo, pluje trochę olejem przy EGR. Natomiast pod autem sucho. W związku z tym moje pytanie, czy to jest normalne, że jest taki (podwyższony) stan oleju??? Czy coś jest nie tak.

Dzięki za odpowiedź

Link to post
Share on other sites

Jak jest za dużo to też nie dobrze ... a 5cm to już jakiś dziw natury...albo źle mierzysz....

A ile zalałeś przy wymianie? Przed wymianą nie było takich problemów?

Link to post
Share on other sites
Jak jest za dużo to też nie dobrze ... a 5cm to już jakiś dziw natury...albo źle mierzysz....

A ile zalałeś przy wymianie? Przed wymianą nie było takich problemów?

A plynu chlodzacego Ci nie ubywa?? Ale nawet taki przyrost to cosik duzo

Link to post
Share on other sites

zaraz, a czy przypadkiem te silniki nie cierpią na rozszczelnienie połączenia przewód->wtryskiwacz?

powinno temu towarzyszyć lekka trudność w odpalaniu po długim postoju, mój kumpel miał taki motyw w dieslu 2.0

Link to post
Share on other sites
Witam,

Jestem posiadaczem Viki z 98 roku X20DTH. Jakieś 8tys. temu zmieniałem olej z filtrami ma Mobil 10W40 i od tego czasu na bagnecie nie zauważyłem żadnej zmiany. Wręcz przeciwnie, sprawdzając olej na bagnecie widać ślady oleju jakieś 5cm powyżej maksimum. Dodatkowo, pluje trochę olejem przy EGR. Natomiast pod autem sucho. W związku z tym moje pytanie, czy to jest normalne, że jest taki (podwyższony) stan oleju??? Czy coś jest nie tak.

Dzięki za odpowiedź

Albo będzie tak jak pisał kolega Oskar_13 ze poszedł Ci płyn do oleju lub ropa pcha sie do oleju w jakim on jest stanie możne robi sie rzadki jak woda?

Edited by Jarko
Link to post
Share on other sites
Witam,

Jestem posiadaczem Viki z 98 roku X20DTH. Jakieś 8tys. temu zmieniałem olej z filtrami ma Mobil 10W40 i od tego czasu na bagnecie nie zauważyłem żadnej zmiany. Wręcz przeciwnie, sprawdzając olej na bagnecie widać ślady oleju jakieś 5cm powyżej maksimum. Dodatkowo, pluje trochę olejem przy EGR. Natomiast pod autem sucho. W związku z tym moje pytanie, czy to jest normalne, że jest taki (podwyższony) stan oleju??? Czy coś jest nie tak.

Dzięki za odpowiedź

Poziom oleju sprawdź po 5-ciu minutach od wyłączenia silnika, tak się to robi. Wyciągnij bagnet i będziesz wiedział czy za dużo czy nie...

Czy masz problemy z uruchamianiem silnika, zwłaszcza po nocy?

Sprawdź czy nie ubywa płynu z układu chłodzenia, skontroluj czy zużycie paliwa nie podniosło się ostatnio ?

Kto, kiedy wymieniał olej silnikowy i jeśli tak - jaka ilość została wlana ? Układ ma 5 - 5,5 litra...

Link to post
Share on other sites
Poziom oleju sprawdź po 5-ciu minutach od wyłączenia silnika, tak się to robi. Wyciągnij bagnet i będziesz wiedział czy za dużo czy nie...

Czy masz problemy z uruchamianiem silnika, zwłaszcza po nocy?

Sprawdź czy nie ubywa płynu z układu chłodzenia, skontroluj czy zużycie paliwa nie podniosło się ostatnio ?

Kto, kiedy wymieniał olej silnikowy i jeśli tak - jaka ilość została wlana ? Układ ma 5 - 5,5 litra...

Raz miałem taką sytuację, że mi cały płyn chłodniczy wyciekł. TZN miałem plamę pod autem, byłem u mechanika i nie potrafił powiedzieć skąd ten wyciek. A mogła część wyciec pod auto a część do układu ????

Jeśli chodzi o odpalanie, to od niedzieli (w tej co był śnieg) do czwartku Viki stała pod chmurką i odpaliła bez problemu, może troszkę na początku wolno zakręciła ale nie było większego problemu.

Natomiast w kwestii spalania to bardzo mało pali. Po trasie 5,5-6l (tak do 120km/h) i tak mi paliła wcześniej.

W kwestii pojemności wlanego oleju to kojarzy mi się, że było to 5l (ale jestem z dala od miejsca gdzie zmieniałem olej i nie mogę tego zweryfikować) i było to w czerwcu tego roku.

Dodatkowo autko trochę kopci. Nie wiem czy to może mieć wpływ, ale jak jade 100km/h na piątym biegu i zredukuje na 4 do wyprzedzania to z tłumika wali trochę dymik. Koloru nie jestem w stanie stwierdzić, dziś dopiero to zauważyłem.

Jeśli chodzi o "rzadkość" oleju to dziś jest trochę późno, żebym sprawdził ale jutro z pewnością sprawdzę. Ale coś kojarzy mi się, że był dość rzadki. Świadczyć może o tym fakt, że kropla oleju spadła z bagnetu po wyjęciu, gdzie olej jest gęsty i raczej nie miałaby miejsca taka sytuacja.

Panowie, a co jeśli faktycznie czynnik chłodniczy dostał się do układu smarowania ??? Co z tego wynika i jakie są zagrożenia dla silnika z tego tytułu i co należy zrobić aby upewnić się, że to właśnie płyn chłodniczy??

Dziękuję za pomoc

Edited by rogos
Link to post
Share on other sites

Wyciagasz bagnet i dokonujesz odczytu?

czy:

Wyciagasz bagnet, wycierasz go i ponownie wkladasz i wyciaagsz i dopiero robisz odczyt?

Link to post
Share on other sites
Wyciagasz bagnet i dokonujesz odczytu?

czy:

Wyciagasz bagnet, wycierasz go i ponownie wkladasz i wyciaagsz i dopiero robisz odczyt?

Zdecydowanie druga opcja czyli wyciągam bagnet, czyszcze i jeszcze raz wkładam i dopiero dokonuje pomiaru

Link to post
Share on other sites

Teraz sprawdzałem auto, na bagnecie nie ma białych ani brązowych plamek. Jest czarny olej. Odkręciłem korek i zaczął pluć olejem, do tego dziwny metaliczny dźwięk stamtąd dochodził. Pod korkiem również był tylko olej czarny beż żadnych plamek. Poza tym w komorze po odkręceniu korka nie widziałem za dużo oleju. Dolać ???

Link to post
Share on other sites
Poza tym w komorze po odkręceniu korka nie widziałem za dużo oleju. Dolać ???

Jeśli na bagnecie nie ma odpowiedniego poziomu to dolać, jeśli jest to nie dolewaj bo nie może go być za dużo...

Link to post
Share on other sites

Po wyciągnięciu masz cały bagnet w oleju 5cm powyżej poziomu max? Czy tylko takie smugi pobrudzone? Cuda jakieś czy co? A może zapomnieli spuścić i dolali ci 5 litrów nowego? Nie zdziwiłbym się gdyby tak było z nie jednym majstrem miałem do czynienia i obecnie boję się oddawać samochód do warsztatu.

Link to post
Share on other sites
na bagnecie jest 5cm powyżej stanu, sprawdzałem według Twoich zaleceń - tj. 5min po zgaszeniu silnika

To za dużo i proponowałbym od razu wylać wszystko i jeszcze raz zalać świeżutkim olejem, filtr również wymieniłbym...

Jeśli masz taką możliwość to zrób to sam albo z kimś lub u kogoś zaprzyjaźnionego. Odkręć korek w misce, jak zacznie lecieć odkręć korek wlewowy (na górze), zlej wszystko do końca, wymień filtr, zakręć dół (zwróć uwagę na gwint czy jest prawidłowy bo te korki często ulegają uszkodzeniu, właśnie gwinty się wyrywają) czyli korek wraz z nową uszczelką bądź świeżym silikonem dla uszczelnienia gwintu aby potem nie kapało...

Kup 6 litrów oleju, 5 litrów wlej od razu i uruchom silnik, poczekaj aż kontrolka ciśnienia zgaśnie, wyłącz silnik i po 5 minutach sprawdź poziom. Jeśli będzie ciut za mało (na minimum) to z dodatkowej bańki z olejem dolej tyle ile potrzeba pamiętając o tym, że podziałka na bagnecie pomiędzy "MIN" a "MAX" to dokładnie litr.

Oleju nie może być za mało ani za dużo, bo albo silnik się zatrze albo porozszczelnia i w obu przypadkach kaplica.

Jeśli oleju będzie nadal "przybywać" to masz silnik do roboty, niestety. Najprawdopodobniej, tak na szybko, albo woda idzie do oleju, albo paliwo dostaje się do układu smarowania. W pierwszym wypadku to objaw "uszczelki pod głowicą" bądź pękniętej głowicy w ogóle a drugi to na przykład uszkodzenie wtryskiwacza bądź nie rozszczelnione ale totalnie zużyte trawersy... W drugim wypadku miałbyś problemy z uruchamianiem silnika, w pierwszym z wydechu może wydobywać się biały dym z charakterystycznym słodkawym zapachem.

Najpierw zacznij od oleju, od jego prawidłowego stanu...

Link to post
Share on other sites

Witam,

Byłem zmienić olej i w układzie było ok 3,75 litra. Olej był czarny, bez jakichkolwiek śladów płynu chłodniczego czy paliwa. Mechanik jeszcze sprawdził czy to jest sam olej i stwierdził, że to tylko olej i nic innego. Nie wiem już sam co może być przyczyną. Pytałem go, czy to może być uszczelka pod głowicą i on stwierdził, że definitywnie nie jest to uszczelka. Już sam nie wiem co to może być.

Link to post
Share on other sites
Witam,

Byłem zmienić olej i w układzie było ok 3,75 litra. Olej był czarny, bez jakichkolwiek śladów płynu chłodniczego czy paliwa. Mechanik jeszcze sprawdził czy to jest sam olej i stwierdził, że to tylko olej i nic innego. Nie wiem już sam co może być przyczyną. Pytałem go, czy to może być uszczelka pod głowicą i on stwierdził, że definitywnie nie jest to uszczelka. Już sam nie wiem co to może być.

hmmm... a może masz bagnet z innego silnika i stąd to wszystko ? Jak będziesz mógł się z kimś skonfrontować w tej sytuacji to dobrze... Pożycz na chwilę bagnet od kogoś i zmierz nim poziom oleju u siebie a swoim u drugiej osoby... W zasadzie wszystkie diesle w VB (oczywiście te 2-litrowe) mają miarkę identyczną, to pojemnościowo i objętościowo te same silniki...

Poza tym 3,75 litra oleju to o "półtora" litra za mało...

Olej był spuszczany czy wysysany ?

Edited by Piotreq
Link to post
Share on other sites
hmmm... a może masz bagnet z innego silnika i stąd to wszystko ? Jak będziesz mógł się z kimś skonfrontować w tej sytuacji to dobrze... Pożycz na chwilę bagnet od kogoś i zmierz nim poziom oleju u siebie a swoim u drugiej osoby... W zasadzie wszystkie diesle w VB (oczywiście te 2-litrowe) mają miarkę identyczną, to pojemnościowo i objętościowo te same silniki...

Poza tym 3,75 litra oleju to o "półtora" litra za mało...

Olej był spuszczany czy wysysany ?

W x20dth były 2 rodzaje bagnetów - prętowy i sprężynkowy. Proponuję aby rogos sobie poczytał o tym na forum (jest sporo wątków). Ale to i tak wiele nie zmieni bo ilość zlanego oleju jest zbyt mała.

Link to post
Share on other sites
Olej był spuszczany. A w 2.2 DTI były takie same bagnety albo w w 1.7 TD (isuzu)?? Bo do takiego najprędzej będę miał dostęp.

1,7 Isuzu nie, bo to jest przecież zupełnie inny silnik zarówno co do budowy jak i pojemności.

2,2 dti tak, bo blok i głowica są identyczne jak w 2,0 dtl i dth...

Pojemność układu olejowego również...

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP