Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest laki_pl

ubytki płynu chłodniczego

Recommended Posts

Guest laki_pl

Witam man problem z moją Vectra 2.0 DTI ubywa mi płyn chłodniczy nie jakieś wielkie ilości ale ubywa. Szukałem wycieków wszędzie gdzie tylko możliwe w komorze silnika w okolicach nagrzewnicy ( rozebrałem wszystkie osłony pod kokpitem i nic) sprawdziłem zbiorniczek płynu wyrównawczego, zawór ogrzewania nic. Ale jak odkręciłem wąż dolotowy od turbiny od przepływomierza i z odmy tam znalazłem trochę płynu chłodniczego. Powycierałem poskładałem pojeździłem i ponownie rozebrałem to SAMO płyn chłodniczy. Poradzie skąd się tam bierze. Auto nie traci na mocy uszczelka pod głowica tez chyba ok bo węże nie puchną. olej w misce czysty płyn chłodniczy tez ok Widać tak jakby z odmy wyciekał. Pytałem mechaników i mówią że to praktycznie niemożliwe by tam się dostawał płyn. Poradzie co mam zrobić i czy mogę tak jeździć.

Edited by laki_pl

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

w tym miejscu w ktorym piszesz to raczej ciezko o plyn...

piszesz ze niewiele, ile to jest niewiele i na jakim dystansie? Byc moze jest tak male pekniecie gdzies ze nie widac ubytkow. A korek od zbiorniczka wyrownawczego jest OK?

W wezu miedzy przeplywka a turbo moze byc olej, ale zeby plyn chlodniczy...

Share this post


Link to post
Share on other sites
Guest laki_pl

Właśnie teraz dolałem około 0.4l i przejechałem około 800 km co do zbiorniczka to sprawdzałem i korek tez ok bo nie widać wycieków suchy i czysty. Tak jak pisałem wcześniej płyn (kropelki) są w odmie i przewodach odmy od przepływomierza do turbo.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Miałem to samo, ogólnie przechlapana sytuacja. Postaraj się odmę wyprowadzić pod samochód, dopóki nie ustalisz przyczyny, gdyż w szybkim tempie załatwi Ci turbinę (mi tak załatwiło trzy). Poza tym część płynu dostawała się do oleju pogarszając jego właściwości smarne. U mnie pomogła dopiero wymiana silnika (kupiłem od angola za 1300 pln) i mam spokój, wymieniałem uszczelkę pod głowicą - bez zmian, ostatecznie podejrzewam że był pęknięty blok.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Woda w górę raczej nie podejdzie...

To co jest w odmie to wilgoć, która skrapla się i krople w sporej ilości mogą dawać takie właśnie zjawiska, ale nie jest to tak, że do odmy idzie bezpośrednio woda z układu chłodzenia, bo to niemożliwe...

Być może to uszczelka pod głowicą lub wręcz pękł kanał wodny w okolicy kolektora ssącego, pojawiła się szczelina między kanałem wodnym a na przykład zaworem ssącym i wtedy wraz z ON do cylindra dostają się już odrobinki płynu chłodniczego ale wówczas z wydechu czuć byłoby "słodkawe" spaliny, biały dym podczas przegazówki, woda dostawałaby się do oleju więc olej straciłby klarowność i konsystencję. Zobacz korek wlewu oleju silnikowego - jaki jest od spodu ? Czy nie ma tam "musztardy"? Czy na bagnecie olej jest jednolity czy bagnet jest przybrudzony a w oleju widać plamki albo "oczka"?

Zobacz czy w zbiorniczku wyrównawczym nie ma podczas odkręcania korka - zrób to powoli - podciśnienia bądź nadciśnienia, skoro ubywa płynu to coś musi się tam dziać... Poza tym czy na wierzchu płynu nie pływają "oka jak w rosole"? Czy zbiorniczek i płyn są czyste czy też wnętrze zbiorniczka jest brudne, wręcz zaszlamione a płyn również ciemnieje ?

Z tyłu silnika jest zaworek termiczny, plastikowy, czarny, średnica jakieś 6-8 cm, w środku jest membranka... Te zaworki psują się a wycieki są często niezauważalne gołym okiem ale płynu cały czas ubywa... Może być widoczny drobny wyciek (kropelki albo cieniutka strużka, która psika na przykład na rurę wydechową bądź rozgrzany blok silnika i od razu całość paruje nie dając możliwości dokładnego zauważenia tego faktu w ogóle. Poobserwuj to na włączonym ogrzewaniu, potem na wyłączonym (zawór otwiera i zamyka obieg wody z silnika do wnętrza kabiny). Piszesz, że to sprawdzałeś ale zrób to jeszcze raz...

Zobacz silnik pod tym kątem z góry, od spodu (kanał) również, przypatrz się dobrze, bo problemy z układem chłodzenia jeśli zostaną zostawione samym sobie źle się kończą...

Edited by Piotreq

Share this post


Link to post
Share on other sites
Guest laki_pl

Witam wiec tak dziś patrzyłem na olej pod korek wlewu oleju i tyle ile dostałem palcem pod pokrywę i wszystko OK. Na bagnecie też patrzyłem sprawdzałem kilka razy olej bez zmian nic niepokojącego. W zbiorniczku płynu też żadnych tłustych plam . Co do podciśnienia to nie sądzę ale nadciśnienie jakieś jest bo musi chyba po skończonej jeździe słychać delikatne syczenie. Przy odkręcaniu powolnym płyn sie podnosi ale to normalne. Węże nie puchną są ok . Odkręciłem rurę od interculera do zaworu EGR ok żadnych wodnych kropelek tylko śladowe ilości oleju więc OK. Spaliny też wydaje mi się ok bo nie ma mowy okopceniu na biało a zapach może się za dużo nawdychałem ale też po krótkiej jeździe normalny zapach spalin. A odkręciłem wąż przed przepływomierzem i jest kropelki nawet większe ( smak słodkawy próbowałem) Popatrzę jeszcze na zaworek ale to po dłuższej jeździe. Ale jako ubytki dolewam wody destylowanej może paruje robię około 80 km dziennie temp cieczy 85-88 stopni.

Jeszcze jedno od czego mi się to zaczęło W czerwcu rozerwało mi węża od chłodnicy oleju zaraz stanąłem i wyłączyłem silnik połatałem węża odczekałem aż trochę ostygnie i pojechałem dalej. Potem jeszcze raz ni spadł wąż. i to samo postój udało mi się kupić węża. Wymieniłem zalałem płynem i pojechałem dalej. Po przyjeździe do domu jeszcze ubywało mi płynu i dolewałem ale zlokalizowałem wyciek pod pompa wody wymieniłem pompę i już nie ciekło i nie cieknie ( pompa miała pełno wżerów i tak cud że działała) i od tamtej pory właśnie znika mi płyn. Zrobiłem już około 3500 - 4000 km. Może od tego powinienem zacząć.

A tak na marginesie to zawór od ogrzewania powinien zamykać się jeżeli ogrzewanie jest wyłączone zamknięte ( sterowanie z klimatronica ) A u mnie jeżeli załączam silnik to muszę na chwile dosłownie parę sekund włączyć sterowanie ogrzewanie na 0 bo gdy tego nie zrobię rurki do nagrzewnicy są ciepłe nagrzewnica gorąca. I jeszcze jedno co sobie przypomniałem to jak już włączę ogrzewanie to różnie grzeje tzn jak mam ustawione np. 20 stopni to na początku grzeje za chwile przestaje później znowu grzeje ale słabiej a gdy podniosę temperaturę wystarczy o 1 stopień lub zimniejsze to znowu na chwile grzeje . Może te ubytki to faktycznie zawór ogrzewania, kiedyś nie włączał się w ogóle w kabinie zimno ale to było w maju wiec wymianę sobie darowałem potem nie używałem.

Share this post


Link to post
Share on other sites

To, że chwilkę grzeje a potem przestaje to normalne, przecież to climatronic czyli nagrzewanie, schładzanie czy wentylacja automatyczna... Jest to zależne również od warunków atmosferycznych na zewnątrz...

Wszystko dzieje się praktycznie bez udziału człowieka, nastawiasz optymalną temperaturę i wszystko.

Latem podczas upałów, kiedy w słońcu wewnątrz samochodu temperatura przekracza 40 st.C i więcej włączasz klimę i będzie ona chłodziła środek do momentu kiedy czujniki odnotują żądaną temperaturę, potem sprężarka się wyłącza i załącza się ponownie kiedy temperatura się podniesie. Zimą jest na odwrót, jeśli jest zimno to ustawiasz sobie na przykład na +20 st.C i zarówno przy włączonej klimatyzacji jak i przy wyłączonej i tak będzie wnętrze podgrzewane to żądanej temperatury.

Jedynie skrajne położenie regulacyjne powodują, że schładzanie jak i grzanie odbywa się bez użycia przyrządów czyli grzeje albo ziębi w pozycji HI albo LOW...

Zobacz ten zaworek. Może układ wodny masz jeszcze nie odpowietrzony ?

Termostat działa poprawnie ? Czy chłodnica jest nagrzana równomiernie i cała jest gorąca ( góra i jej dół ) czy też widać wyraźnie granicę gorącego i chłodnego ?

Share this post


Link to post
Share on other sites
Guest laki_pl

chłodnica cała w takiej samej temperaturze na dole i górze. A jeszcze pytanie co do wyprowadzenia odmy pod auto tak jak wcześniej radzili zrobić czy się powstrzymać. Chodzi o turbinę żeby jej nie uszkodzić.

Gdzie szukać usterki kodu P1635 - przekaźnik świec żarowych P1650 - Obwód otwarty lampki SVS C-33. P1651 to to coś pompą wtryskową sterowanie. i ewentualnie jak to usunąć

Share this post


Link to post
Share on other sites

Wyprowadzenie odmy pod auto na pewno nie zaszkodzi, oczywiście nie zapomnij zaślepić otworu który pozostanie po niej w rurze, która dochodzi z filtra do turbosprężarki, by jakieś syfy nie załatwiły turbiny. W moim przypadku silnik pracował normalnie, w płynie chłodniczym nie było oleju, ani na odwrót, jedynie zasysało filtr oleju. Na ciepłym silniku, gdy przyłożyłem dłoń do wylotu odmy pojawiały się kropelki płynu, później gdy odma została wypuszczona pod samochód, leciał biały dym jak z parowozu.

Share this post


Link to post
Share on other sites
Guest laki_pl

Wyprowadziłem odmę pod auto i zobaczę co i jak . W samym tylko przewodzie od odmy z pokrywy zaworów (metalowy króciec ) i na siatce w odmie chyba filtr była taka szara maź praktycznie sama woda kolor szaro srebrzysty dalej tyle ile dostałem palcem pod pokrywę był olej. Jeszcze muszę popatrzeć bo nie włączałem ogrzewania jak jechałem i płyn nie ubył. Dziś mam trasę 160 km to zobaczę co i jak nie będę włączał ogrzewania. Jak nie ubędzie płynu to chyba wiem gdzie szukać.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

P1635 to błąd "urządzenia żarzącego" czyli albo świece (najprawdopodobniej) albo ich sterownik...

Natomiast co do P1650 i P1651 to nie mam dobrych wiadomości...

P1650 - moduł sterujący silnika rozpoznaje błąd szyny CAN lub usterka hardware modułu sterującego...

P1651 - CAN przesyła/odbiera błąd (moduł sterujący silnika rozpoznaje błąd szyny CAN)...

Wszystko wskazuje na sterownik pompy wtryskowej a tego nie da się bez naprawy usunąć...

Poszukaj sobie więcej tu :

Please login or register to see this link.

i tu :

Please login or register to see this link.

Share this post


Link to post
Share on other sites
Guest laki_pl

Please login or register to see this quote.

Edited by laki_pl

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

A jaki był poziom płynu przed tym jak odkręciłeś korek ?

Czy po "wyrównaniu ciśnienia" poziom się podniósł ?

Share this post


Link to post
Share on other sites
Guest laki_pl

nie nie podnosi się miałem ledwo na dnie w zbiorniczku zrobiłem wczoraj 50 km i dziś rano odkręciłem i nie było nic

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Dolej wody do zbiorniczka, zgodnie z poziomem, odpowietrz układ, oczywiście na odkręconym ogrzewaniu, pojeździj...

Jeśli nie masz wycieków a wody ubywa to trzeba ściągać czapę...

Share this post


Link to post
Share on other sites
Guest laki_pl

już to robiłem i tak jak pisałem nigdzie nie widać płynu żeby kapał jest tylko w odmie czapa tzn głowica

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

"Czapa" to głowica...

Share this post


Link to post
Share on other sites

A czy w dieslu nie ma przypadkiem przepływu płynu przez przepustnicę? W moim V6 takie coś jest. Ja na takie tajemnicze wycieki mam trochę prosty i może kosztowny sposób. Mianowicie pilnuję i dolewam płynu aż wyjdzie. W poprzedniej zeszło mi się aż rok. Wyciek nie był aż taki duży. Powiedzmy 2 razy w miesiącu dolewałem po ok. 100ml. Potem okazało się że pękł wężyk doprowadzający płyn do turbiny. Innym sposobem chyba bym tego nie dojrzał bo siedział bardzo głęboko. W V6 też ginął płyn aż wyszło że puszczał wąż doprowadzający płyn do chłodnicy. Dopiero jak pękł więcej to pokazał się płyn

Share this post


Link to post
Share on other sites
Guest laki_pl

Ja po przejechaniu około 600 km dolałem prawie litr

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

To dużo...

Albo uszczelka albo głowica...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...