Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość zabol

x18xe1 z fabrycznym gazem koltec gasnie strzela niejedzie

Polecane posty

Gość zabol

Witam kolega ma astre G x18xe1 z fabrycznym gazem koltec.Od jakiegos czasu auto na benzynie przy zimnym silniku gasnie ,szarpie ciezko ruszyc ledwie chodzi.Po przelaczeniu na gaz autko jedzie jak nalezy.Rozgrzany na benzynie zero mocy jak przywiazany do drzewa ciezko jechac ruszyc.Zczytalismy bledy i wyszlo 0130 , 0201 , 0403 ,0443 i 0650.Co moze byc przyczyna na co zwrocic uwage?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

0130 Regulacja poza zakresem / nieprawidłowy sygnał sondy ? l

0201 Uszkodzenie w obwodzie wtryskiwacza cylindra l

0403 Napięcie na zaworze EGR za wysokie lub za niskie

0443 Usterka zaworu przewietrzającego w układzie odpowietrzania zbiornika paliwa

0650 Uszkodzenie lampki kontrolnej pracy silnika MIL

Raczej nietypowy zestaw - duży rozrzut...

Skasowałbym to i zobaczył co się na nowo pojawi.

Na pewnbo trzeba sprawdzić sondę i regulować instalację. Może też przegonić na dobrej benzynie z dodatkiem STP do czyszczenia wtrysków. Poczytaj dział LPG - masz tam podpięty temat o koltekach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Niedawno kupione auto? Jeżeli tak to poprzedni właściciel wiedział jak się pozbyć błędów "check engine"

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_laugh.png" alt=":lol:">

jeżeli jest to instalacja IIgen, to kolektor jest pewnie po strzale/strzałach. Chociaż jak Koltec to może być IIIgen. Auto z Holandii?

Doprowadzi nie kolega auto do porządku, aby na benzynie jeździło OK. Potem zajmie się LPG. Udaj się tutaj

GZW Odbudowa i Tuning

ul. Wolności 38

42-674 Zbrosławice

tel: 663 082 622

tel: 889 77 11 77

Zaoszczędzi sobie czasu, nerwów i pieniędzy.

Pamiętajcie. Nie kupujcie auta z gazem jak nie jesteście 110% pewnie instalacji. Fabryczna instalacja nie zapewnia braku problemów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość zabol

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Koles meczy fure od 7 lat pierwsza usterka od tego czasu a ta instalacja automatycznie odlacza sygnalizacje czeka zeby niepokazywac bledow.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

koltek nie rozłącza czeka

spr. należało by emulator P0201 może to być przyczyna

jeśli na LPG jeździ OK to trzeba by spradzić integratory jeśli się rozjechały to wyczyścić dystrybutor, spr. wyregulować ciśnienienia I i II stopnia na reduktorze, wymienić filtry

reduktor kolteka wytrzymuje średnio 150-180tyś. km. wszystko to powinien sprawdzić ktoś kumaty wiedzący o co w tej instalacji chodzi

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_cool.png" alt="B)">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość zabol

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Czyli co przyczyn nalezy szykac w instalacji gazowej skoro to na benzynie niejedzie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

najprościej sprawdzić przez reset sterownika silnika

po resecie sprawdzić pracę silnika ew. spr. nowe kody błędów

później zacząć od spr. wszystkiego pokoleji w zależności co złapie sterownik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość zabol

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Bylismy dzisiaj na diagnostyce na 99% sonda lambda.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

daj znać co stą sondą, bo osobiście sprawdziłbym jeszcze emulator potrafi strzelić

przy zwalonej sondzie powinien fiksować na gazie

a sonda może stać na ubogo lub bogato bo rozjechały się adaptacje

Edytowano przez kubik-wlkp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość zabol

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Sonda stoi prawie 5V.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×