Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość may-day

lampka kontrolna układu elektronicznego silnika

Polecane posty

Gość may-day

Witam

Mam problem i niewiem zabardzo co zrobic i co sie stało zaswieca mi sie lampka kontrolna układu elektronicznego silnika.

przy odpaleniu gasnie ale jak jade i dodam gazu zapala sie i tak jak by traciła moc, zwalnia i po chwili gasnie jak znów dodam gazu to znów sie zapala i auto traci moc, tera to sie boje wymijac bo jak wcisne gazu to auto zwalnia prosze o pomoc i wyjasnienie co sie mogło stac

dodam ze mam opla vectre b 2.0 td

Edytowano przez zubek73

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Musisz pojechać na komputer odczytać błedy. Jak nie masz zaprzyjaźnionego warsztatu to poszukaj na oddziałowym forum.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Oddziałowe forum województwa śląskiego,w tym linku

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> :

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość may-day

ok a ile taka wizyta kosztuje na stacji kontroli pojazdów?? bo te auto mam 3 miesiace i jeszcze nic mi sie niedziało do tej pory

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_mellow.png" alt=":mellow:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

50-150zł albo ktoś z oddziału taniej podłączy - poczytaj ten link powyżej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja miałem podobną sytuacje tyle tylko ze nie jak sie zapaliła to dodałem gazu i zgasła i wiecej sie nie paliła .A paliła się tylko z rana bo w ciągu dnia to wcale.Pojechałem na kompa zczytałem błędy i okazało się ze 4 swieczki do wymiany

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> Ale wymieniłem swieczki i pali jak ta lala

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> aaaa no i przy okazji wymieniłem tez ten czujnik temepratury

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">))

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×