Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
gajda

viki nie odpala... sonda miga w trybie awaryjnym

Polecane posty

Koledzy mam pytanie co mgło się stać u mnie w viki

Wróciłem ze CPN i za godzine chciałem jechac do sklepu ale już nie odpaliła co się mogło stać?

Kręci normalnie ale nic nie łapie jak by benzyny nie było albo miała odcięcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość ozi

a zobacz czy pompa działa przekręć zapłon i powinno słychać ją

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jeżeli kontrolka miga i auto nie odpala - to jest błąd immo.

zobacz czy czasem nie wypadł Ci transponder z kluczyka (dosyć częsty przypadek)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Viki odpalona. Nie te kluczyki okazały się całym problemem....

Okazało się że kumpel wczoraj wziął zapasowe kluczyki i nie odpalał widocznie wypadł transponder...

Dzięki za pomoc

Temat można zamknąć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×