Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość kruchy

znowu te wolne obroty

Polecane posty

Gość kruchy

witam kolegów

Od razu przepraszam że poruszam temat wielokrotnie wałkowany , ale jakoś nie znalazłem na forum rozwiązania mojego problemu.

O jakiegoś już czasu silnik gaśnie po opusczeniu nogi z gazu . gdy odpalam to już z nogą na gazie bo nie wchodzi na wolne obroty. Bywa (ale rzadko) że odpala lecz dławi sie na wolnych obrotach. Najpierw problem pojawiał się rzadko (raz na miesiąc) więc się tym nie przejmowałem . Obecnie już raz na tydzień - a to przestaje byc śmieszne.

EGR wyczyszczony . Krokowca brak bo przepustnica elektroniczna (silnik z16xe) . Nie wyskakuje błąd. Zauważyłem że pomaga solidne przygazowanie (aż do czerwonej kreski) . kiedyś wystraczyło tylko raz , teraz kilka razy.

Znajomy poleca wymianę filtra paliwa . Tu pojawia się problem bo nie wiem czy w mojej Viki (VB 1.6 16 V po lifcie) pompa paliwa jest samoodpowietrzajaca się ( nie chcę się po prostu zdziwić po wymianie , a nie bardzo wiem jak odpowietrzyć) . Pomocy koledzy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wymiana F.paliwa napewno nie zaszkodzi w tym przypadku pewnie też nie pomoże

w benzyniakach nie ma problemu z zapowietrzaniem się po wym. filtra

na odległość trudno to zweryfikować dobrze by było podłaczyć się pod tester i spr. parametry pracy silnika-zbyt dużo niewiadomych

może zwalona przepustnica, może czujnik temp.sinika pokazuje zbyt mało lub zbyt dużo, może któreś podciśnienie ......

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×