Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość Kokuś

Dziwna sprawa CHECK ENGINE

Polecane posty

Gość Kokuś

Witam mam znowu problem z autem a mianowicie gdy nacisne pary razy hamulec to włacza mi sie check engine i łapie muła , ale po kilku sekundach jak wkrece go na obroty kontrolka gaśnie, to samo jest jesli rozchuśtam ją do 140 km/h wywala check i muł. Podpinałem swoją viki pod kompa i nic nie wykazało, 0 błędów;/ Co mam teraz zrobic troche martwi mnie to ze nie ma żadnych błędów;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Coś jakby w podciśnieniem , sprawdź wakuometrem vacum pompę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Kokuś

Ale jesli wybija check to powinno to jakos sie zapisac i tech powinien to pokazać, dobrze rozumuje? a z tym podcisnieniem to droga impreza? jesli do wymiana vacum pompa ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Najpierw musisz sprawdzić jej wydajność i zawór zwrotny zamontowany na przewodzie do serwa .

Ogólnie przyjrzyj się dokładnie igielitowemu wężykowi między pompą próżniową a serwem .

Jak chodzi pedał hamulca >?

Błąd powinien się raczej zapisać ale niech wie bardziej doświadczeni wypowiedzą

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Kokuś

Wydaje mi sie ze pedał hamulca jest dosyć twardy ;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość JaroooBDG

Kolego wywołaj ten błąd czy włączonym silniku i wtedy (nie gasząc silnika) podłącz komputer.

Powinieneś zobaczyć co to za błąd.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość labadz02

Sprawdź dokładnie połączenia i same przewody podciśnienia(to te czarne rureczki plastikowe).Sam tak miałem, lekko obluzowany przewód powodował pojawianie się tego komunikatu podczas ageresywnego hamowania z dużej prędkości, silnik wskakuje wtedy w tryb awaryjny .Mógło się gdzieś również przetrzeć lub naderwać jakieś połączenie przewodów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kolego ten temat powinien Ci pomoc

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

.

Ja bym stawial raczen na pompe vacu => oto mój przyklad

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Pozdro Jenot

Edytowano przez Jenot

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość ryniud

Ja też tak miałem,okazało się ze to przełącznik swiateł hamowania który jest zamontowany przy pedale hamulca.Styki po rozebraniu były ok ale blaszka na tzw .gwincie była wyrobiona.Oznaki tego były takie że brak swiateł tylnich oraz palący się check i łapał muła w opisach niektórych książkach odcięcie dawki paliwa.Po zakupie na szrocie włącznika wszystko wróciło do normy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mam ten sam problem kilka razy nacisnę hamule i wywala błąd. chamulec jest twardy i traci skuteczność. Check świeci też przy odpalaniu zimnego silnika gaśnie po paru sek lub po przegazowaniu. Świece ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×