Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Gość wazka1987

pomarańczowa kontrolka oleju!!

Polecane posty

Gość wazka1987

Witam mam pytanie bardzo ważne w mojej vectrze C 2.2 benzyna zapala się czasami pomarańczowa lampka poziomu oleju w tym okienku pod obrotomieem czasami zapali sie na poczatku jazdy czasami później czasamii wcale i mam pytanie poziom oleju mieści sie w normie jescze nawet dolałem 200ml. Od czego to może byc czy to jest poprostu takie przypomienie o sprawdzaniu ( bo wiem że w vectrze b na tym duzym wyświetlaczy u kumpla jest napisane czesto check oil) czy to jest na tej samej zasadzie czy to jest jaki bląd a moze to jest jesczze cos innego np. termin wymiany oleju. Z góry dziękuje za pomoc

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kontrolka nie sygnalizuje braku oleju tylko jego zbyt male cisnienie (no, OK, w przypadku braku oleju pompa tez nie wytworzy cisnienia

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">).

Przyczyna moze byc moim zdaniem dwojaka:

1) wyrobienie zebow pompy zebatej oleju, a przez to zbyt niskie cisnienie oleju w instalacji.

Czy po przegazowaniu auta (zwiekszenie obrotow silnika i sprzezonej z nim pompy oleju) kontrolka gasnie?

2) skrzywiony smok w misce olejowej (raz w zyciu widzialem przypadek ulamanego smoka [edit: auto w ktorym widzialen ten przypadek mialo u poprzedniego wlasciciela pecha zahaczyc o cos miska olejowa. Rozbita miska poszla do wymiany, ale skrzywiony smok tylko wyprostowano - a tak naprawde nadlamano go przy prostowaniu]), przez co przy wyzszych obrotach, gdy wal korbowy i korbowody rozpylaja olej po sciankach skrzyni korbowej a jego poziom w misce olejowej spada - pompa przez zbyt wysoko umieszczony kruciec smoka zasysa powietrze zamiast oleju.

Pozdrawiam

Edytowano przez Oggway

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość wazka1987

nie nie gaśnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proponuje zrzucic miske olejowa i zobaczyc jak wyglada smok.

Jesli okaze sie, ze wszystko z nim OK - mozna by na probe dodac "zageszczacza" do oleju - jesli po takiej akcji kontrolka przestanie blyskac - winna bedzie pompa.

A! Jest jeszcze trzecia - calkiem prawdopodobna - przyczyna: byc moze masz uszkodzony czujnik cisnienia oleju? Jesli masz mozliwosc, to przeloz go na kilka dni z innego auta i obserwuj co sie bedzie dzialo.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Spokojnie!!

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

W VC pomarańczowa kontrolka na wyswietlaczu pod obrotomierzem oznacza za niski poziom, za niskie ciśnienie sygnalizuje czerwona osobna kontrolka.

Na forum jest sporo informacji i zapalającej się żółtej kontrolce poziomu oleju i jak temu zaradzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> No coz... Ja jestem z epoki VB

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Nasze firmowe astry tez swieca kontrolka "check" gdy maja malo oleju - kontrolka cisnienia pozostaje ciemna, a zapala sie wlasnie "check" i komp wlacza program awaryjny. Straszliwie mylace jest takie wskazanie.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Dokładnie - przyczyna jest albo w oleju (czasem przechodzi po wymianie na nowy), w jego poziomie (ale to raczej wyeliminowane), albo w czujniku poziomu oleju. Skoro poziom jest napewno dobry (pomiar na ciepłym silniku ok. 5 minut po wyłaczeniu) to proponuję jeździć dalej i sprawdzić czy nie "przejdzie" po wymianie oleju. Jak nie przejdzie to może czujnik wariuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

u mnie ta kontrolka sie zawsze zapala jak poziom oleju znajdzie sie na połowie miarki, i jest juz tak od "lat", wiec albo dolej oleju żeby było pod max, albo kalibracja czujnika (o ile takie coś istnieje

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> ).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czyli jeżeli ta kontrolka na wyświetlaczu pod obrotomierzem się zapala a stan oleju jest OK , to raczej nie mam się czym przejmować ? Dodam że zapala się bardzo rzadko i nieregularnie , po zgaszeniu i odczekaniu parunastu sekund gaśnie i po odpaleniu już jej nie ma ......aż znowu się zapali a jakieś 2 tygodnie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Ja mam dokladnie tak samo.Poziom oleju dochodzi do min i kontrolka sie zapala.Po dolaniu gasnie i jest spokoj.Ktos pisal na forum ze silniki 2.2 mialy kiedys 5l oleju ale zostalo to pozniej zmienione na 4.5l i moze czujniki wariuja nawet jak jest poziom pomiedzy kreskami.Ale nie wiem czy to prawda(5l na 4.5l)?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale u mnie jest taka różnica że mam olej prawie pod max

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> Ale narazie nie świeci

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Zapaliła się 2 razy , po zgaszeniu i odczekaniu parunastu sek. przy ponownym odpalaniu gasła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam u Mnie w VC 1.9 ZDTH ta przypadlosc wyglada tak ze zapala sie nie zalezne od ilosci km przejechanym. Czasem po 3 km czasem po trasie po 70 nie ma regoly a poziom oleju jest kontrolowany caly czas. Mechanik powiedzial ze w VC czujniki nawalaja poziomu oleju. Narazie sie nie przejmuje moze bym przelozyl od kogos z Płocka czujnik na pare dni by wyeliminowac przyczyne?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja zawsze pilnuje tego żebym miał na zimnym silniku pełny stan oleju. Na ciepłym - czyli po przejechaniu minimum 30kilometrów żeby olej osiągnoł odpowiednią temp. pracy i odczekaniu 5 min. od zgaszenia mam 3/4 stanu i kontrolka mi sie nie zapala.

Nie wiem dokladnie po ilu km olej jest odpowiednio nagrzany, ale w moim poprzednim aucie miałem czujnik temp. oleju i pamiętam że temp. wody idzie dużo szybciej w góre niż temp. oleju, a te 30km to nażuciłem sobie sam jako wyznacznik.

Pamiętam że kiedy po odpaleniu temp. wody doszła do 90 stopni to olej miał około 64, a optymalnie przy dłuższej jeździe 94-96 stopni, ale kiedy pocisłem fure to olej dochodził nawet do 126 stopni. Tak że między skrajnościami gdzie woda ma 90 stopni olej może miedź między 60 lub 120 stopni a to wydaje mi sie jest dużą różnicą co do sprawdzania oleju na ciepłym silniku.

Dlatego uważam że opel pisząc w instrukcji że olej należy sprawdzić na rozgrzanym silniku "do temp. roboczej" 5 min. po zgaszeniu powinien montować w autach czujnik temp. oleju.

Edytowano przez Krzysiekk884

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie a co może być przyczyną tego że od 3 dni od rana jak auto zimne to ta czerwona kontrolka gaśnie parę sec po odpaleniu 3-5 sec i potem już jest ok jak zgasze i odpale jeszcze raz nic się nie dzieje nic się nie pali na desce pod czas jazdy żadne kontrolki tylko na zimnym gaśnie z opóźnieniem olej wczoraj wymieniłem Ale nie pomogło co może być przyczyną myślę o czujniku z góry dziękuję za wszelkie sugestię

Edytowano przez koliber

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

jak zmieniałeś - olej był spuszczony z misy przy gorącym silniku, czy też wyssany?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Spuszczony na gorącym silniku bo wcześniej była wymiana termostatu

Edytowano przez koliber

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Skoro poziom oleju jest w porządku, to nie masz się czym przejmować. U mnie poziom oleju w normie, a kontrolka pali się. Nie ma na to żadnej reguły, silnik pracuje normalnie i wszystko jest w porządku - byłem z tym u mechanika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może troche odgrzeje, ale nie wydaje mi sie żeby nie bylo sie czym przejmować jeśli po odpaleniu zimnego silnika przez jakiś czas świeci sie jeszcze kontrolka oleju (czerwona!!!) tzn. że nie ma ciśnienia.

Koliber na jakim oleju jeździsz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

wczesniej byl 5w40 teraz jak wymieniałem wlałem 5w30

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dziwna sprawa w takim razie. Kontrolka powinna gasnąć od razu bez zwłoki. Znajomy kiedyś tak miał jak zagiął miskę olejową co spowodowało przytkanie smoka, ale np. u mnie miska jest z duraluminium tzn. że prędzej by pękła niż się zagięła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

ostatnio spotkałem sie i tez rozmawiałem z ludzmi co tez mają tak samo i jezdzą z tym parę lat i nie widzą w tym zadnego problemu...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam!

Bardzo odgrzebie temat:) U mnie poziom oleju troche ponad połowe. Jak doleje wiecej to i tak spadnie do połowy i trzyma. A pomaranczowa kontrolka zapala się i świeci do momentu zgaszenia i ponownego odpalenia jak auto przejedzie trochę km (30-50 nie ma regóły) np autostrada 3-4 tys obr. W normalnym eksploatowaniu po mieście i i drogach lokalnych (np przejazd z wielkopolski nad morze po naszych drogach krajowych:)) nic sie nie dzieje. Tylko jak dostanie w gaz i to jeszcze bardziej latem. olej castrol edge 5w30 VC 1,8 2002rok. Jakieś sugestie??? No i ten czujnik oleju w misce olejowej to jest czujnik ciśnienia czy poziomu i podobno występuje tylko w orginale. Jak nie to bardzo poprosze o jakiś namiar na zamiennik.

z góry dzięki

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

poziomu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam!

U mnie w "fałce" ten sam problem występuje i jest on totalnie losowy. Wymienię czujnik na dniach, zobaczymy czy to coś pomoże. Oleju też mam praktycznie max na zimnym silniku. Ktoś się orientuje na jakiej zasadzie działa ten czujnik?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Witam,

U mnie sytuacja wygląda bardzo podobnie (VC 1.8 16V Z18XE na LPG). Gdy poziom oleju zbliży się do np. połowy to podcczas jazdy zapala się pomaranczowa kontrolka. Gdy wtedy zatrzymuje auto i sprawdzam poziom to nadal jest na połowie lub prawie połowie. Po rozmowie z kolegą, który ma VB, doszliśmy do jednego wniosku, który wypróbuje już niedługo. A więc, podczas ostatniej wymiany leju gość w warsztacie zalał nowy olej (5w40), którego poziom w ostatecznosci był prawie maksymalny. Po całekj wymianie skasował inspekcję. I tutaj może jest problem. Może inspekcja "zapamiętuje" poziom oleju przy jakim jest kasowana i jeśli od tego poziomu nastapi ubytek, wówczas zapala się kontrolka. Potwierdzeniem tej tezy jest to, że po dolaniu oleju do poziomu jak przy kasowaniu inspekcji problem znika. Kolejne potwierdzenie tezy uzyskam przy wymianie oleju, teraz na wiosn, z tym , że będę kazał najpierw zalać olej do połowy, wtedy skasuje inspekcję i na końcu doleję do prawie maks. Zobaczę czy problem powróci, czy jednak nasze przypuszczenia okażą się prawidłowe.

A co Wy koledzy o tym sądzicie.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×