Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Po naprawie czujnika .Co to może byc ???


Guest poochatek87
 Share

Recommended Posts

Guest poochatek87

Witam. To jest mój pierwszy post. Czytałem przeglądałem forum i dokładnie nie znalazłem odpowiedzi to co dolega mojej Viki. Po przeczytaniu niektórych postów i stwierdzeniu dolegliwości doszedłem że miałem zapchane wtryskiwacze i zwalony czujnik położenia wałka rozrządu. Wtryskiwacze wymienione, czujnik wymieniony (nie orginalny), przepustnica wyczyszczona.Później wizyta u gazownika i regulacja gazu. Wszystko było dobrze przez jeden dzień. Sytuacja przedstawia się następująco. Rano przy odpalaniu nie ma problemu pali na dotyk, przelącza sie na gaz bez problemu. Ale podczas jazdy kiedy osiaga tem[perature 80 stopni zaczyna szarpac tak jakby brakowalo gazu gdy osiaga na danym biegu 3000 obrotów, a gdy zdejmuje noge z gazy normalnie jedzie, dzieje sie to tylko na gazie bo po przelaczeniu na benzyne wszytsko cyka idealnie, i ostatnio znow zaswieca mi sie check bylo kilka dni gdy juz nie swiecila sie ta kontrolka, i jeszcze jeden problem gdy nie osiagnie temp 90 ma problemy z odpaleniem np odpalam rano bez problemu przejade 3 km i silnik jest nie wpelni nagrzany gasze go i po chwili gdy chce jechac ma trudnosci z odpaleniem kreci kreci i nie moze zalapac. Nie wiem co to juz moze byc. pozdrawiam

Link to comment
Share on other sites

na gazie masz zainstalowany silniczek krokowy czy zwykla srube do regulacji recznej?? byc moze krokowiec poszedl skoro tylko na gazie tak szarpie....

Link to comment
Share on other sites

Guest Przemo21
dzieje sie to tylko na gazie bo po przelaczeniu na benzyne wszytsko cyka idealnie

moim skromnym zdaniem temat nadaje się do działu LPG

Amen.

PS. jedź do gaziarza niech Ci gaz ustawi jak się należy.

Edited by Przemo21
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP