Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest agora

Szarpnięcie silnikiem po odpaleniu

Recommended Posts

Guest agora

Witam Panowie.

Od jakiegoś czasu mam dziwny problem z moją Viki. Wystarczy że tylko postoi ponad 12 godz. i po odpaleniu silnika czuć leciutkie szarpnięcie. Cos jakby na sekundę nie dostała paliwa. Nie zdarza się to codziennie ale wystarczająco często aby zacząć się martwić. Nie ma znaczenia ile w zbiorniku jest paliwa.

A i przy okazji. Ostatnio wymieniałem olej na GM 10W40. Autko wcześniej jeździło na Shell Helix Diesel Plus 10W-40 i po wymianie silnik zaczął głośniej pracować, szczególnie na zimnym silniku. Autko ma przejechane 250 000 km. Silnik to 2.0 dtl z 1998r

Share this post


Link to post
Share on other sites

Przyznam, ze mam podobna sytuacje. Nawet tez mialem zmieniany olej z Shell Helix Diesel Plus 10W40 na GM 10W40 i chyba przy najblizszej wymianie wroce na Shell Helix.

Co do szarpniecia na zimnym silniku - mi to pasuje na jakies zapowietrzanie sie ukladu. Wymienilem przelewy ale na duzo to nie pomoglo a na dokladniejsze zaglebianie sie w temat nie mialem za bardzo czasu i pieniedzy - zima sie zbliza i pewnie trzeba bedzie tak czy siak sie rozejrzec w temacie

Share this post


Link to post
Share on other sites

dokladnie ten sam problem mam ze swoja viki tez 2,0 i nie mam pojecia co to moze byc ,szarpie tylko jak jest zimna

Share this post


Link to post
Share on other sites

Na początek wymienić filtr paliwa i sprawdzić wężyki przelewowe to częsty problem..

Share this post


Link to post
Share on other sites

Ja u siebie też przy odpaleniu mam takie szarpnięcie, zająknięcie jakby przez moment nie dostał paliwa, ale mam do roboty pompę wtryskową, którą w poniedziałek wymontuję i dostarczam do serwisu. Czy uszkodzona pompa może mieć wpływ na to szarpnięcie?

Share this post


Link to post
Share on other sites

Wyzej wymienipone zjawisko wystepuje gdy zaczyna zapowietrzac sie uklad paliwowy - glownie przez nieszczelne przelewy lub uszczelniacze

Jesli zapowietrzenie jest niewielkie to silnik startuje na paliwie w pompie ale gdy powietrze dotrze do pompy to w zaleznosci od jego ilosci albo silnik troche poszarpie albo zgasnie .

Jesli zgasnie po ok 1,2 sekundach to nieszczelnosc jest na przelewach lub uszczelniaczach, jesli po 10..15 to powietrze dostaje sie na filtrze paliwa.

Czy jest to wina przelewow czy tez uszczelniaczy moozna poznac po filtrze paliwa. Jesli podczas wymiany jest czarny to znaczy ze do paliwa dostaje sie olej i uszczelniacze wtryskiwaczy sa do wymiany (troche kosztuje). Jesli widac jeszcze ze jest zolto pomaranczowy to trzeba wymienic przelewy i trujniki ( koszt pare groszy i troche checi)

eEsli problem jest w okolicach filtru paliwa to prawdopodobnie ktos mial imadlo w paluszkach i zbyt mocno przykrecil srube a wlasciwie dekiel i pewnie obudowa pekla.

W zimie efekt szarpania moze byc bardziej odczuwalny bo komputer a podaje wiecej paliwa na poczatku i przez to powietrze szybciej dociera do pompy i potem do wtryskiwaczy. jeszcze silnik sie dobrze nie zakreci a juz ma braki w paliwie i zaczyna szarpac , gasnac

W lecie gdy dawka rozruchowa jest mniejsza to silnik wczesniej wejcie na obroty i ewentualne powietrze nie jest juz zauwazalne - silnik go rozpedem lyknie.

Jak sie chce jeszcze komu bawic i nie wierzy w zap[owietrzenia to niech zatankuje auto do pelna i postawi go tylem do gory? Mysle ze na drugi dzien szarpniecie nie bedzie odczuwalne lub bedzie duzo slapsze.

Uff ale sie rozpisalem ale dawno mnie nie bylo

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Dzięki za wyczerpującą odpowiedź. U mnie zaraz po odpaleniu, zwykle jak jest zimny silnik czuć jest szarpnięcie ale to trwa dosłownie sekundę i nigdy mi przez to nie zgasł...

Share this post


Link to post
Share on other sites

Witam, ja mam teraz ten sam problem ale u mnie to szarpanie trwa z 15-20 sec i do tego mega duzo bialego dymu wypluł.. filtra nie zmienialem ponad rok (pojutrze zmienie) do tego wyskakuje mi blad 1220 w czasie jazdy, czy to juz pompa czy zapowietrzenie o ktorym mowicie?przelewy wymienilem pol roku temu ale bez trojników.

Proszę o porade

Share this post


Link to post
Share on other sites

U mnie szarpnie tylko gdy silnik jest zimny, zawsze po nocy jak odpalę to silnik pochodzi ze 3 sekundy, następuje szarpnięcie które trwa około sekundy i wskazówka na obrotomierzu szarpnie się do dołu na moment. Zastanawiam się, czy może być to spowodowane małą ilością oleju w silniku, albo przez pompę wtryskową przez którą mam więcej problemów w czasie jazdy, ale zobaczymy. Jutro jadę zostawić auto do mechanika, wymontuje mi pompę, i zawiozę ją do regeneracji, a później jak już będę miał zrobioną pompę to wymienię olej w silniku. Mam nadzieję, że na tym się skończy bo pompa to już spory wydatek...

Share this post


Link to post
Share on other sites

ja dojdziecie co to było to dajcie znać, bo u mnie to samo występuje po ok 10-15 sekundach, przydusza go na chwile ale motor nie gaśnie....

2,0 DTH 240 tys km

Share this post


Link to post
Share on other sites

Po regeneracji pompy wtryskowej jak dotąd nie zauważyłem szarpnięcia więc podejrzewam, że uszkodzona pompa była przyczyną.

Share this post


Link to post
Share on other sites

witam jezeli chodzi o to wasze szarpanie to ja mam tak ze jak postawię viki przodem pod górkę to za 24 godziny jak chciałem odpalic to nie dało rady tzn niuby łapała dławiła sie i gasła i amenn i musiałem samostartem ją potraktowac;/;/ ale natomiast jak stoii przodem w dół to pali na dotyk tym bardziej ze miała 2 błędy które juz zlikwidowałem w tym tyg jeszcze tylko wymienie przelewy te czarne węzyki i zobacze ale wydaje mi się ze i one nie pomogą

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">:(

a co do błędów to miałem 2

czujnik temperatury silnika

oraz wszystkie swiece były padnięte ;/ ( ale w sobote wymieniałem)i teraz rano pali na dotyk !!!!

filtr paliwa wymieniałem

olej

no i tak jak pisałem zostały mi tylko te czarne węzyki (przelewy) jezeli to nie pomoze to nie wiem co ;/;/ akurat z tym jest tle związanych przyczyn ze nie wiadomo za co się zabrac ;/...esh....

Share this post


Link to post
Share on other sites

myślę, że powodem tych szrpnięc, jest lekkie zapowietrzanie sie układu, silnik odpala i pracuje chwile na paliwie pozostajacym w pompie, a po krótkiej chwili pompa zasysa "bąbel" powietrza i silnik w tym momencie jakby przygasa. Po Przełknieciu bąbla powietrza przez pompę następuje juz prawidłowa praca silnika.

aw

Share this post


Link to post
Share on other sites
Guest fxd

A jak dlugo powinny wytrzymac uszczelniacze wtrysku .... ??

Ja mialem wymieniane wraz z pompa ...

ostatnio wymianialem filtr paliwa tak jakos ponad rok siedzial

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> troche dlugo heh

Filtr byl czarny i na dole byla jakas dziwna "maź" ... myslicie ze znowu padly uszczelniacze .. ??

Auto prycha i kicha .. nie wazne czy jest cieple czy zimne co jakis czas przerywa tak jak by braklo powietrza czy paliwa .. autko nie gasnie ...

Dziwna sprawa na maxa ..

Najczesciej przerywa .. jak dojade do skrzyzoania .. staje na swiatlach to wtedy ... na wolnych obrotach ..

Czasami podczas jazdy straci mocna chwile :/

Sprawdze przelewy ... bo byc moze na wolnych obrotach zasysa powietrze i dlatego prycha ... a jak smigam to paliwko idzie nie nie lapie powietrza.. sam nie wiem .. ale zalamka jak znowu pompa padnie przez uszczelniacze... grryyy....

Share this post


Link to post
Share on other sites
Guest hadzii123

Witam i dołączę się do tematu. Od jakiegoś czasu też walczę z szarpaniem po dłuższym postoju, wymieniłem filtr, przewody nadmiarowe z trójnikami i nic to nie daje. Nawet pokusiłem się i odwiedziłem lokalnego speca od diesla. Pokazałem mu stary filtr paliwa bo myślałem że mam padnięte uszczelniacze (brudny filtr ok 1 cm u dołu). Mechanior stwierdził że to norma, a szarpanie nie jest raczej od nieszczelnych uszczelniaczy wtrysków a przyczyn może być wiele; np nastawnik (chyba tak to nazwał), dawka rozruchowa paliwa, lejący wtryskiwacz (nawet jeden) i coś jeszcze ale nie pamiętam. Po powrocie od niego sam jeszcze raz popatrzyłem na silnik poruszałem tym i owym i nie wiem czy tak powinno być. A mianowicie w pokrywie filtra paliwa znajdują się gniazda na przewody paliwowe (w tym pierwszym od podszybia) jest taki poziomy luz jakby brakowało podkładki (można wepchnąć i wyciągnąć ok 1,5 do 2 mm) przewód paliwowy. Chciałem wymienić uszczelki ale nie ma ich w sprzedaży tylko z całą pokrywą (w ASO chcą 200zł) to dużo. Mam więc do was koledzy pytanie czy to może być przyczyną tego szarpania, dodam że szarpie po ok 5 s po odpaleniu i przez chwilę (jak jest zimniej to więcej) i czy można kupić te uszczelki do filtra.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

napewno nie od tego bo w kazdej vectrze tak lata ten przewod, one takie sa ze duzo wystaje z obudowy filtra wiec dosc gleboko wchodzi przewod

Share this post


Link to post
Share on other sites

Miałem identyczny przypadek. Auto odpalało super, po ok. 5s falowały obroty, a podczas próby jazdy szarpał przez pewien czas, a gdy "przez przypadek" zgasło, tylko hol

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Wymiana uszczelek/uszczelniaczy wtryskiwaczy (ogólnie kosztowało mnie to wraz z częściami 300zł - bardzo sympatyczny mechanik, który zna się na rzeczy i zawsze do niego jeżdzę) zmieniła auto diametralnie

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Przez te uszczelniacze, które nie były nigdy wymieniane (320 tys.km) auto się zapowietrzało, pod koniec nawet podczas jazdy wydawał charakterystyczny dzwięk "mielonego powietrza". Też się męczyłem z tym autem dosyć sporo czasu, ale chciałem jak najmnieszym kosztem eliminując konkrete przedmioty. Mały "oporniczek" zwiększający dawkę rozruchową i grzejący świece zawsze, wymiana orginalnego filtra na filterek pochodzący ze starej "beczki" diesla, przewody i na końcu te uszczelniacze.... Odpukać lata aż miło

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> W zime może brakować podgrzewacza filtra, ale w bagażniku wozi się drugi filterek kosztujący 5zł

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edited by Lesniak

Share this post


Link to post
Share on other sites
Guest fxd

hmm ja dzis porobilem przelewy ... sprawdzilem szczelnosc ukladu wydaje sie ok auto szarpie nie wazne czy jest zimne czy cieple ..

uszczelniacze wtryskow wymieniane 2 lata temu jak pompe robilem ..

TERAz ponawiam moje pytnie MOGLY PASC PO 2 LATACH USZCZELNIACZE WTRYSKU ??

filtr paliwa byl caly czarny ... ale nie wymianialem go prawie 2 lata ups..

juto bede mial program popatrze na przeplywke.. i inne parametry ..

Edited by fxd

Share this post


Link to post
Share on other sites
Guest hadzii123

Witam. Potrzebuje szybkiej odpowiedzi. Czy w przewodach zwrotnych jest cały czas paliwo? Założyłem u siebie przezroczysty przewód chcąc zobaczy czy nie łapie powietrza a tu nie ma ani odrobiny paliwa, tylko od czasu do czasu jakaś kropla przeleci i to na wyższych obrotach. Czy to normalne?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Masz problemy z odpalaniem ?

Share this post


Link to post
Share on other sites
Guest hadzii123

Nie odpala bez problemu ale po chwili trochę szarpie. Wczoraj po całodziennym postoju (12h) po odpaleniu poczułem mocniejsze szarpnięcie tak jakby jeden cylinder nie załapał tego wcześniej nie było.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Podobne objawy ma Mariusz w 2,2 DTR (lepo)... Zapytaj go o szczegóły, był u pompiarza w tej właśnie kwestii...

Share this post


Link to post
Share on other sites
Guest fxd

Ja mam pompe po regeneracji ... wiec mam nadzieje ze to nie pompa...

Obstawiam uszczelniacze wtryskiwaczy .. i mam nadzieje ze to jest to . bo to tylko ok 300-500 zl

a jak pompa to pewnie kolo 3000 zl masakra:d nie walcze dalej sam ustawiam sie do mechanika.!!

Share this post


Link to post
Share on other sites
Guest Kier1

Witam. Mam problem po odpaleniu vb 2,2 Dtr. Myślałem, że to przez niskie temperatury ale nawet teraz problem sie powtarza. Otóż chodzi o szarpanie silnikiem po odpaleniu. Trwa to około 5 sekund. W tym czasie wskaźnik od obrotów faluje i z wydechu idzie biały dym. Jak sie domyślam układ paliwowy może sie zapowietrzać. Przed zimą wymieniłem świece na Beru i nowy aku Boscha. Wymieniony został także zawór zwrotny pompy i przelewy. Czy miał ktoś podobny przypadek i się z nim uporał? Co może byc przyczyną? Dodam jeszcze, że po przekręceniu kluczyka i uruchomieniu zapłonu słychać jakby zasysanie powietrza...

Edited by Kier1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...