Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Rafał vici

Pomocy.nie chce odpalic

Recommended Posts

Witm

Dzisiaj z rana moja vici nie chce odpalic.Najpierw silnik ruszyl na 1 sekunde i zgasl a teraz juz wogule nie chce odpalic.Po wlozeniu klucza do stacyjki i przekreceniu cala elektryka warjuje, uruchamia sie klima, cos brzeczy pod maska i z tylu, jakby jakis silniczek.

Co to moze byc?

Dodam jeszcze ze wczoraj sprawdzalem zapasowy kluczyk ktory podobno nie byl zestrojony bo odpalajac nim silnik gasl po chwili, a jak odpalalem normalnym to bylo ok.

Please login or register to see this link.

Share this post


Link to post
Share on other sites

Zresetuj komputer, czyli odepnij aku na jakieś 5 minut, przy okazji jak już będziesz przy aucie to sprawdź napięcie na klemach.

Share this post


Link to post
Share on other sites

a co z alarmem nie zacznie wyć, jak go w razie czego wylaczyc.

Share this post


Link to post
Share on other sites

Troche go pomeczylem rozrusznikiem i jest ok. odpalil przejechalem sie kawalek i zgasilem.Potem odpalal bez problemu. Czy to moze byc przez slaby akumulator?Bo przy kreceniu rozrusznikiem byl taki mieekki dzwiek rozrusznika jakby nie dawal rady.Kontrolka akumulatora sie nie swieci ale jak kupowalem moja viki to sprzedawca mowil ze akumulator jest rozladowany bo auto stalo 2 miesiace w komisie.Dodam jeszcze ze nie jezdze duzo czasami dwa razy w tygodniu po 30 km czyli akum. nie mial by sie kiedy naladowac.

Dwa dni temu czyscilem przepustnice i EGR i zamontowalem na starych uszczelkach moze to przez to.

Share this post


Link to post
Share on other sites

przy rozładowanym całkowicie aku nawet by nie zakręcił bo w vectrach jest zabezpieczenie przed zniszczeniem aku i przy napięciu mniejszym niż 10,5V odcina zapłon, objaw bybył taki, że po przekręceniu kluczyka zgasłyby kontrolki i nic więcej

Share this post


Link to post
Share on other sites

Naszczescie wszystko juz dziala.Mechanik powiedzial ze to chyba jakies spiecie albo cos z klemami i zeby przeczyscic.

Zobacze jutro rano czy bedzie chciala odpalic po nocy.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...