Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

sebi_

Błąd 1530-problem ze skasowaniem

Recommended Posts

Witam

Wczoraj wymieniając żarówkę w bagażniku zrobiłem zwarcie

Please login or register to see this image.

/emoticons/default_mad.gif" alt=":angry:"> (nie wiem jakim cudem) padło oświetlenie bezpiecznik wymieniłem ale pojawił się problem

Please login or register to see this image.

/emoticons/default_unsure.png" alt=":unsure:">

Jak odpaliłem auto zapalił się check kod 1530 Przekaźnik klimatyzacji podłączyłem próbuje usunąć i nic jak włączę klimę błąd mogę usunąć na wyłączonej raz pokazuje że błąd występuje sporadycznie a raz że jest obecny i nie mogę usunąć jak odpalę auto z włączoną klimą check się nie zapala jak z wyłączona pali się lampka check

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> Nie pali mi się też światło cofania żarówka wymieniona (problem pojawił się po zwarciu)

Co to jest i jak się tego pozbyć?

Gdzie jest ten przekaźnik klimy i czy przez zwarcie przy wymianie tej żarówki w bagażniku też się spalił jak bezpiecznik?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Please login or register to see this link.

bezpiecznik też mógł się spalić - popatrz po powyższej rozpisce i posprawdzaj

W przekaźnik spróbuj popukać, wyjąć włożyć itp.

Edited by zubek73

Share this post


Link to post
Share on other sites

A możliwe że padł więcej niż jeden przekaźnik ?

Kupiłem dzisiaj i wymieniając na zmianę nic się nie zmieniło jutro kupię jeszcze te co są wewnątrz auta i wymienię

Ale co mogło jeszcze paść?

Share this post


Link to post
Share on other sites

Mialem ostatnio podobny problem. Pojawil sie blad 1530.

Rowniez przy probie skasowania bledu op-comem mialem problemy z wykasowaniem bledu.

Okazalo sie za mam przepalony bezpiecznik 38 (klima, swiatal stop itd.) Ledwo wlozylem nowy bezpiecznik, to odrazu sie przepalil (bez przekracania stacyjki).

Kolega podpowiedzial mi zebym najpierw odlaczyl kompresor (wypial wtyczke) i dopiero pozniej wlozyl nowy bezpiecznik. Tak zrobilem i okazalo sie ze bezpiecznik wytrzymal.

Przekrecilem stacyjke i wcinalem stop i w tym momencie przepalil sie bezpiecznik. Wymienialem ostatnio lampy z tylu, wiec pomyslalem ze tam lezy problem. Wykrecilem zarowki i odlaczylem 3 swiatlo stop. Nastepnie po 1 zarowce wkladalem i sprawdzalem bezpiecznik. Okazalo sie ze po podlaczeniu calego „stopu“ bezpiecznik jest caly.

Wiec nadszedl czas na podlaczenie kompresora, ale najpierw poruszalem troche recznie wentylatory. Okazalo sie ze bezpiecznik wytrzymal.

Klima sie zalaczyla i nie bylo juz bledu.

Dodam ze u mnie problem pojawil sie po zalaczeniu klimy po umyciu auta.

Wiec nie zawsze 1530 oznacza padniety przekaznik

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Jakieś inne propozycje co mogło paść

Share this post


Link to post
Share on other sites

Problem rozwiązany

Błachostka nie wiem jak mogłem ja przegapić i nikt nigdy by mi w to nie uwierzył

Ale post który mi napisał BJ dał do myślenia

Sprawdziłem jeszcze raz wszystkie przekaźniki bezpieczniki i trafiony

Podczas wymiany spalonego bezpiecznika nr 38 nowy wsunąłem w miejsce nr 39 teraz wsunąłem na właściwe miejsce i wszystko gra

Przestroga dla wszystkich sprawdzajcie dokładnie to co robicie bo jeden malutki błąd może spowodować duże kłopoty

Share this post


Link to post
Share on other sites

Najwazniejsze, ze problem rozwiazany

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

A co powiecie na to? Moja Vicia nie ma klimy, ze światłami stopu itp. itd. wszystko w porządku, bezpieczniki wszystkie są ok, a check wywala 1530? Co to może być? Dodatkowo jest 0130 - sonda ale ona chyba nie ma nic wspólnego z 1530, zresztą sondę pokazuję bo dziś miałem końcówkę gazu w butli i na wyższych obrotach ciśnienie lpg nie dało rady i zapaliło checka. Pierwszy kod podaje sondę, a jako drugi przekaźnik klimy. Ktoś coś wie?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...