Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Nawiew na przednią szybe nie działa


Guest Gredoo
 Share

Recommended Posts

Witam. Mam taki problem z nawiewem na szybę przednią. Nie wieje w ogóle na szybę, pokrętło nawiewu jest ustawiony na szybę a wieje do przodu na kabinę, inne pozycje nawiewu tj, na nogi na kabine, i takie pośrednie działają, ale jak ustawie na szybę to powietrze cofa mi się do nawiewu na kabinę. sprawdzałem filtr pyłkowy ale nic z tego, bez filtra tez wieje, ale nei na szybe. nie wiem co jest z tym. ktoś miał podobny problem?

Link to comment
Share on other sites

miałem podobny problem dopóki nie podłączyłem przewody podciśnienia do zaworu nagrzewnicy...chodzi o przewód który idzie od zaworu przy filtrze kabinowym i przez przegrodę schodzi do przedziału silnika....mi ten przewód zsunął się prawdopodobnie podczas wymiany zaworu....ewentualnie mechanik który mi go wymieniał nie założył go ponownie....w każdym bądź razie na szybę dłuchało bardzo słabo a praktycznie cały nadmuch szedł na kabinę

sprawdź to...

Link to comment
Share on other sites

  • 2 months later...

Witam

mam taki sam problem jak kolega w pierwszym poście

tylko że u mnie jest climatronic wszystko działa jak należy oprócz nawiewu na przednią szybę

wcześnie wystarczyło na 2 max na 4 ustawić żeby odparowało teraz na maxa nie idzie wogóle

grzeje super prędkości chodzą dobrze błędów niema reset zrobiony filtr kabinowy wymieniony

ogólnie bardzo szybko się rozgrzewa jak i szybko chłodzi nigdy problemów niebyło

sprawdzałem przewody koło filtra kabinowego i są ok

renpio napisz dokładnie co jeszcze sprawdzić i gdzie

jeśli ktoś jeszcze spotkał się z podobną sytuacją proszę o pomoc

pozdrawiam

Link to comment
Share on other sites

co do problemu z manualem ,to prócz zaworu moga sie wyczepić z linki sterującej klapka ,lub sama linka przy panelu sterowania ,w extremalnym przypadku linka lub jej zaczep( przy konsoli,lub przy klapkach-ich sterowaniu)

Link to comment
Share on other sites

co do problemu z manualem ,to prócz zaworu moga sie wyczepić z linki sterującej klapka ,lub sama linka przy panelu sterowania ,w extremalnym przypadku linka lub jej zaczep( przy konsoli,lub przy klapkach-ich sterowaniu)

Tym razem chodzi o climatronic

zapomniałem dodać że słychać zamykające się zapadki i silniczek

ma ktoś jakiś pomysł?

dostałem sie do nagrzewnicy i wygląda w porządku nie cieknie grzeje równo

wężyki też ok może to jakiś zawór

jak sprawdzić taki zawór ile ich wogóle jest? i gdzie są?

POMOCY!

Edited by pm111
Link to comment
Share on other sites

  • 2 weeks later...

UP

Sprawa stoi w miejscu

ma może ktoś schemat/przekrój całego układu climatronika? znalazłem do manuala ale jest inaczej bo są cięgna

W dodatku żaden mechanik nie bardzo ma ochote się za to wziąść

A szyby parują jak w maluchu

Link to comment
Share on other sites

  • 6 years later...
Dnia 28.09.2009 o 21:27, renpio napisał:

miałem podobny problem dopóki nie podłączyłem przewody podciśnienia do zaworu nagrzewnicy...chodzi o przewód który idzie od zaworu przy filtrze kabinowym i przez przegrodę schodzi do przedziału silnika....mi ten przewód zsunął się prawdopodobnie podczas wymiany zaworu....ewentualnie mechanik który mi go wymieniał nie założył go ponownie....w każdym bądź razie na szybę dłuchało bardzo słabo a praktycznie cały nadmuch szedł na kabinę

sprawdź to...

czy może ktoś mi tak dokładniej powiedzieć gdzie szukać tego przewodu od zaworu nagrzewnicy?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP