Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
pancio_one

MIESZANKA ZA BOGATA LUB ZA UBOGA?

Recommended Posts

Witam.Jak w tytule od pewnego czasu wywala mi w/w blad.Co z tym dalej robic?Dodam,ze wyskakuje mi rowniez blad 0500(czujnik predkosci wlasnej pojazdu)ale nie sadze aby mialo to jakis wplyw na sklad mieszanki.Bede wdzieczny za jakies sugestie jak sie do tego dalej zabrac,co sprawdzic,wyregulowac,wymienic bo ja wogule nie mam pojecia od czego zacząć.

Please login or register to see this image.

/emoticons/default_unsure.png" alt=":unsure:"> Z gory dziekuje.

Share this post


Link to post
Share on other sites

Sonda lambda do wymiany kolego.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

To pieknie.O koszty nie pytam ale czy mozesz mi powiedziec czy jestem sam w stanie dokonac wymiany?Zapewne masz doswiadczenie.

Share this post


Link to post
Share on other sites

spoko sonde możesz samemu wymienić, nawet jak nie masz kanału i podnośnika, ja wymieniałem swoją na krawężniku

Please login or register to see this image.

/emoticons/default_cool.png" alt="B)">

zadzwoń to stachowiaka, do 1.8 ok 200zł 3 lata temu, raczej nieźle jak na oryginał siemensa

i nie kupuj zadnych uniwersalnych bo zapłacisz dwa razy

Edited by madein7

Share this post


Link to post
Share on other sites

Tak bez problemu, znajduje się w dolnej części kolektora przy łączeniu portek, często się zapieka i trzeba trochę nad nią popracować jakimiś odrdzewiaczami. Od góry podpięta jest na jedną wtyczkę. Jak wejdziesz pod auto to na pewno ją zobaczysz. Możesz spróbować ją najpierw pomoczyć przez całą noc w benzyniem rano wszystko staranie wyczyścić, wyskrobać ile się da i założyć z powrotem, prze gazować porządnie kilka razy auto, czasami pomaga.

Share this post


Link to post
Share on other sites

W takim razie spoko.Jutro sie zabieram do pracy.To przy okazji,tak jak pisalem wczesniej o bledzie 0500.Czy mozecie podpowiedziec mi gdzie sie znajduje owy czujnik?

Share this post


Link to post
Share on other sites

ja wczoraj wymieniałem,najechałem prawym bokiem na wysoki krawężnik+2 deski i bez problemu wsunołem sie pod auto,co do odkręcenia to klucz 22,mały młoteczek,3 razy lekko puknołem klucz i po zabiegu,co do ceny to za oryginał siemensa krzykneli mi 300,lecz nie stać mnie chwilowo i kupiłem oryginał,ale używke w pełni sprawną.cała zabawa zajeła mi ok 10min..

Share this post


Link to post
Share on other sites

A błąd się po skasowaniu pojawia ponowniee?

Nie grzebałeś ostatnio przy radiu???

Sygnał prędkości podawany jest na jeden kabelek od radia.

Ewentualnie do sprawdzenia, przeczyszczenia czujnik ABS z koła.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Przy radiu nie,zreszta mam nieorginalne wiec to chyba nie ma wplywu.Kontrolka od abs tez sie nie zapala.Jedyny objaw to glupiejacy predkosciomierz,no i zaswiecajacy sie check.Aprzy okazji,jakiego koloru jest ten kabel?

Share this post


Link to post
Share on other sites

Mogę się mylić bo u mnie słabo z pamięcią ale coś kojarzę że szaro-zielony, jak nic nie grzebałeś w tej okolicy to w pierwszej kolejności sprawdź czujniki w kołach, czy kable się nie przetarły itd.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Ok.Posprawdzam.A tak przy okazji.Dzieki za pomoc udzielona na ostatnim spocie przy naprawie podswietlenia wlacznika swiatel.Jak narazie dziala.

Please login or register to see this image.

/emoticons/default_rolleyes.gif" alt=":rolleyes:"> Pozdrawiam.

Share this post


Link to post
Share on other sites

Nie ma sprawy.

Polecam się na przyszłość

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...