Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Masz CD70, CD30 lub CD30MP3 bez AUX in czy Line OUT - jest na to lekarstwo.


Recommended Posts

  • 2 weeks later...
  • Replies 243
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Dobrze, mówisz i masz!!!!!! zrobię taki opis w oddzielnym temacie. Proszę o wpisanie wszystkich radyjek jakie mam zrobić, dla każdego zrobię info.

Nie doczekaliśmy się porady SIGMANa, więc podczas budowy mojego CarAudio stworzyłem poradę dorobienia wyjśćline-out w radiu CD-30MP3 blaupunkta. Porada w załączniku oraz w moim temacie: http://forum.v

jarek - zaprzeczasz sam sobie? "Zwracamy się również z ogromną prośbą, wiemy że kwitnie proceder handlu poprzez PW, ktoś zakłada temat że coś kupi, lub pyta o jakąś część u kogoś w temacie i dostaje w

Posted Images

Witam. Posiadam radio cd 30mp3 w oplu combo. W związku z tym że nie mam z tylu głośników to dziś sobie zamontowalem. Ale jest pewien problem, nie ma sygnału z radia na tylnie głośniki. W funkcjach radia nie ma opcji fader.  Co mogę z tym zrobić, trzeba coś zaprogramować na nowo w radiu? Proszę o pomoc

Link to post
Share on other sites
  • 4 months later...

Pozwólcie ze odkopię ponownie temat. Posiadam radio Cd 30 mp3 i potrzebuje dorobić aux. Auto jest z 2002 roku wiec trzeba trochę polutowac. Producent radia blaupunkt. Nikt wcześniej nie napisał jednoznacznie jak to jest do końca z tym radiem. Interesuje mnie dźwięk stereo. Czy przez ta przerwę ktoś doszedł to jakichś nowych wniosków?

 

Link to post
Share on other sites
  • 1 year later...

Witam posiada vectre c 2007r w który mam radio cd30mp3. 

Radio ma aktywna funkcje aux, przewody są podłączone do kostki która wpięta jest w tył radia i wędruje nie wiadomo gdzie. 

Wie ktoś gdzie są końce tych przewodów ? 

IMG_20210111_142159.jpg

Link to post
Share on other sites

Tak jak pisze @Sizon i jest to przewód ekranowany na Twoim foto nic takiego nie widzę,sądzę że po prostu jest brak instalacji pod aux.

Link to post
Share on other sites
3 godziny temu, sruptu napisał:

Tam szukałem ale nie ma nawet za tym schowkiiem żadnej wolno leżą ej wtyczki czy też wiązki kabli.

Jeśli to zdjęcie Twojej wtyczki, to się nie dziwię.

Link to post
Share on other sites
6 minut temu, rafalcool1 napisał:

Tylko dziwne że nie ma półki.

Dlaczego dziwne? Półka z aux jest towarem chodliwym. Przed sprzedażą różne rzeczy są wyciągane.

Link to post
Share on other sites

Witam, a co jak ja mam urządzenie bluetooth podpięte do radia CD70 i tylko telefon mogę odbierać. W momencie połączenia w radiu pojawia się External In na ekranie czy jakoś tak i mam mikrofon. Tak było jak kupiłem opla Vivaro.
Natomiast nie można w żaden sposób przesłać muzyki na ten system.
Da się to jakoś uzupełnić o muzykę, jakiś jack czy USB?

Wysłane z mojego begonia przy użyciu Tapatalka

Link to post
Share on other sites

W Vectra c jak jest instalacja to raczej była fabrycznie półka oraz radio z obsługą tej funkcji. 

W innych autach jak Astra H Zafira B mimo instalacji pod Aux montowali radia bez tej funkcji. 

sp4jkk

Musisz mieć aktywny Aux w Cd70 i dokupić osobny moduł Bluetooth. 

 

Link to post
Share on other sites
W Vectra c jak jest instalacja to raczej była fabrycznie półka oraz radio z obsługą tej funkcji. 
W innych autach jak Astra H Zafira B mimo instalacji pod Aux montowali radia bez tej funkcji. 
sp4jkk
Musisz mieć aktywny Aux w Cd70 i dokupić osobny moduł Bluetooth. 
 
AUX mam aktywny, ale to nie działa.

Wysłane z mojego begonia przy użyciu Tapatalka

Link to post
Share on other sites
1 godzinę temu, sp4jkk napisał:

Natomiast nie można w żaden sposób przesłać muzyki na ten system.

Tematy są i do nich zapraszam

Link to post
Share on other sites
20 godzin temu, rafalcool1 napisał:

Wygląda na to że masz przewód do Aux. Tylko dziwne że nie ma półki. 

Szukaj czarnego przewodu zakończonego płaskim wtykiem. 

IMG_20210114_184244.jpg

Masz może zdj 2 części tej wtyczki jak umiejscowiona jest w aucie? 

Link to post
Share on other sites

Wygląda tak samo tylko z pinami. 

Zaświeć telefonem czy nie jest ukryta gdzieś z tyłu lub czy nie jest obcięta. 

Możesz ewentualnie spróbować pociągnąć przewód 3 żyłowy przy złączu fakra. 

Jak zacznie wychodzić to obcięty. 

 

IMG_20210115_153139.jpg

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.


×
×
  • Create New...
UP