Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest bronet

Odpalił, zgasł i już nie odpala,

Recommended Posts

Guest bronet

Witam,

Mam problem, chciałem odpalic dzis auto po okolo 8 godzinnym postoju , Vectra odpaliła i odrazu zgasła,

Rozrusznik pracuje kręci i nie może załapac , akumulator ok, ropa tez jest około 25 % zbiornika .

PS. kilka miesięcy temu po wymianie filtra zapowietrzyłem układ paliwowy i były takie same objawy, odpaliłem wtedy na hol i nie było problemów aż do dzisiejszego dnia,

proszę o pomoc,

Share this post


Link to post
Share on other sites

Check się świeci? Sczytać błędy najlepiej, samemu nic nie wyczarujesz bez ich znajomości. Ale możesz np. sprawdzić czy ropa jest podawana na wtryski luzując metalowe przewody wysokiego ciśnienia...

Share this post


Link to post
Share on other sites
Guest bronet

nie pali się CHECK, wszystko niby normalnie

Share this post


Link to post
Share on other sites

Nie chcę krakać, ale u mojego ojca było podobnie - pompa się skończyła...

Share this post


Link to post
Share on other sites

sprawdz czy sie nie zapowietrzyla, sprobuj odpowietrzyc, ewentualnie wymien przelewy, sprawdz tez czy obudowa filtra nie jest peknieta

nie krec na sucho bo zatrzesz pompe!!!

Share this post


Link to post
Share on other sites
Guest Kokuś

Mi też to wygląda na koniec pompy;/ jaki masz przebieg kolego?

Share this post


Link to post
Share on other sites
Guest bronet

a jak mozna sprawdzic czy jest zapowietrzony ?

Share this post


Link to post
Share on other sites
Guest bronet

Please login or register to see this quote.

niby 160 tys

kupilem jak miala 124 tys

Share this post


Link to post
Share on other sites
Guest Kokuś

Nie pozostaje Ci nic jak tylko zczytac błędy

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> trzymam kciuki zeby to nie była pompa

Share this post


Link to post
Share on other sites
Guest bronet

Please login or register to see this quote.

ale na hol mozna sprobowac odpalic ?

Share this post


Link to post
Share on other sites

Przy zdechłej pompie hol nie pomoże. Teoretycznie nic nie stoi na przeszkodzie, tylko jak nie zaskoczy ani ani to nie męcz na siłę.

Share this post


Link to post
Share on other sites
Guest Kokuś

Please login or register to see this quote.

dokładnie zgadzam sie jesl ito pompa to na branie auta na hol nic Ci nie da

Share this post


Link to post
Share on other sites
Guest bronet

a o jakiej pompie mówicie ? paliwa ? czy wtryskowej ;/ ?

Share this post


Link to post
Share on other sites

Podwieszone u góry wątki rozjaśnią Ci sprawę

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">.

Share this post


Link to post
Share on other sites

a sprawdz czy odpala Ci samostartem ( odkrec ta gume co jest na zdjeciu i niech jedna osoba kreci rozrusznikiem a druga psika w tego weza plakiem), bo mi tez nie odpala ale jak wlasnie takim sposobem odpale to normalnie chodzi tylko ze po 4 godz juz nie chce zapalic ( bledow nie ma)

Please login or register to see this attachment.

Share this post


Link to post
Share on other sites

Próbuj na hol i tyle

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> jak odpali była zapowietrzona, tylko nie poddawaj się tak szybko.... Ja kiedyś holowałem auto z 10km i załapał, łykal powietrze przez filtr paliwa. Inni mówią, że zaraz zatrzesz pompe, był okres, że moją viki co drugi dzień brałem na hol bo nie wiedziałem o co jej chodzi, aż po dwoch miesiącach zacząłem działać....

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

... to jakby jedno i to samo...

Pociągnąć można, bo na rozrządzie jest łańcuch więc raczej bez obaw ale i tak z umiarem...

Jednak lepiej będzie jak zaczniesz próbę odpalania od "samostartu" - najlepiej "plak" do kokpitu...

Jak już sebek269 napisał, jeśli odpali (tylko bez gazu !!! ) to i tak przyczyn może być wiele - od przelewów, poprzez trawersy, przewody paliwowe, filtr paliwa, uszczelnienie układu paliwowego aż po zawór zwrotny w pompie wtryskowej ( Bosch za około 90 zł ), przez mechanicznie zacierającą się pompę (może nie wyrzucać błędów) aż po usterkę sterownika pompy...

Dobrze byłoby gdybyś był podpięty podczas uruchamiania silnika, to wiele może Ci pomóc w trafnej diagnozie...

Warto sprawdzić wersję softu oraz czy i jak długo grzeją świece żarowe...

Share this post


Link to post
Share on other sites
Guest bronet

odpalił, na hol , pojedzilem z 50 km gasilem kilka razy i zapalalem i jest niby ok, kupilem przewody przelewowe do wtryskiwaczy, co by jeszcze profilaktycznie zmienic ?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

... czyli zapowietrza się.

Przelewy i trójniki, podczas odpowietrzania będzie widać czy paliwo jest czyste czy ze "smugami" czyli ciemnymi plamami oleju silnikowego, wtedy dochodzą trawersy.

Możliwe, że zawór zwrotny pompy puszcza, możliwe, że filtr paliwa jest nieszczelny...

Jest trochę tych "możliwości"...

Przewody do wtryskiwaczy to nie są przelewy, są to stalowe i sztywne przewody zasilające.

Przelew wychodzi za wtryskiwaczem i łącząc się w końcu w jeden przewód wraca do pompy wtryskowej - stanowi to obwód zamknięty ( obieg zamknięty )...

Share this post


Link to post
Share on other sites

Witam

Miałem dzisiaj ten sam problem chodziloo to ze w piatek postanowiłem wymienic sobie filtr paliwa pojechałem do mechanika wymienił mi ale go nie zalał ropą i zaczoł kręcic z 5 min z przerwami zanim paliwo doleci do filtra no i w końcu odpalił i wszystko było oki

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Wróciłem postawiłem auto przodem pod górkę na drugi dzien Odpaliło po 5 sec ale odpaliło no i puznije juz w ciągu dnia to bez problemu to mysle sobie ze moze juz nie musze stawiac auta z górkiprzodem no i wczorajpostawiłem auto przodem pod górkę az do dzisiaj no i dzisiaj około godziny 11 chciałem jechac do miasta atu nic...nie chce wcale odpalic zerooo to mówię odwrócę go przodem z górki to odpali na pewno a tu tez niccc odczepiłem przewód czerny gómowy który idzie z pompy do trójnika i kreciłem a tu nic paliwa nie idzie.Potem odczepiłem przewód zwrotny który idzie do filtra i tez kręciłem i tez nicccc nie idzie paliwa....

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">:( az w koncu wziołem plaka i zrobiłem tak zwany samostart no i odpalił ewidentnie jest skubaniec zapowietrzony .A najbardziej mnie męczy mysl taka ze zakazdnym razem jak wsiadam do auta to czy odpali czy nie ;/;/i nie wiem co mu zrobic Jak pojade na kompa to wykryją mi się jakies błędy związane własnie z tym zapowietrzeniem ??i nie tylko ?? czyzapowietrzenie nie bedzie widoczne na kompie tylko trzeba samemu sobie poradzic ??

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...