Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość michal4

egr i dwumasówka

Polecane posty

Gość michal4

Witajcie

Jestem nową osoba na tym forum i nawet do głowy by mi nie przyszło że bedę gosciem praktycznie codzień czytając jakie problemy może mieć vectra Ale od poczatku. Zakupiłem miesiąc temu vectre c 19 cdti 120 km i się zaczęło .Szarpanie , złe odpalanie jakieś dziwne dzwięki z okolic silnika . Zacząłem od wymiany dwumasówki koszt bardzo duzy . Szarpanie -czyszczenie egr przepustnicy i wszystkich kabli nic nie dało dale szarpie ale troche mniej . Dla zainteresowanych jest pewna firma na allegro która naprawia EGR ale co najważniejsze można go wypróbować nie trzeba płacić odrazu za naprawę (tylko kosztuje to przesyłkę ) zobaczymy czy coś to da. Po wymianie dwumasówki mam taki dziwny objaw i tu proszę o radę . Rano przy odpaleniu ( akumulator nie nowy ale świeżo naładowany) mam taki objaw kęcę go 3 sekundy odpala ale na pół gwizdka ma 400 obrotów trzęsie samochodem i tak jak by miał silnik wyleciec w powietrze drugi raz to samo ale prze trzecim jak dodam trochę gazu to odpali z tym ze potem jak zapalam samochów to słyszę takie głośne ocieranie się jakiś dwuch elementów czy ktoś miał taki problem ? przypomne , że dwumas jest wymieniony chyba że coś mechanicy spieprzyli prosze o poradę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To ocieranie słyszalne jest tylko podczas rozruchu, podczas postoju, czy przy normalnej jeździe również?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość michal4

tylko przy odpalaniu. Koło było zrobione ale sprzęgło już nie, czy może to być przez sprzęgło?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mam podobnie koło wymienione a przy odpaleniu trzęsie silknikiem i dziwny dzwięk przy tym słychać a ponadto ciężko kręci ale to wina rozrusznika wiem bo iskry idą jak zapalam ze szczotek więc przez to pewnie tak pali a co do drgania powiem jak wymienie jutro rozrusznik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A jest różnica kiedy odpalasz z wciśniętym sprzęgłem i kiedy bez? Czy to bez różnicy i ten dźwięk występuje w obu przypadkach?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×