Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest vectra2000DTL

brak mocy po wymianie sterownika pompy

Recommended Posts

Guest vectra2000DTL

Dzisiaj miałem naprawianą pompę tzn. padł sterownik i pompa została zregenerowana, auto odpaliło ale niestety nie działa obrotomierz i samochód jest bardzo słaby (układ podciśnienia sprawdzałem i jest szczelny). Cały czas się pali CHECK, błedy nie były kasowane. Jutro chce wykasować błędy, ale głownie zastanawia mnie fakt że obrotomierz nie działa (czasami drgnie do góry ale zaraz spada), wcześniej było wszystko ok. Czy nie działający obrotomierz może mieć coś wspólnego z pompą wtryskową ??? Tak jak pisałem wcześniej błędy nie były kasowane, jutro jade na komputer, ale nie mam pojęcia czy cos to pomoże.... Z góry dzięki za odp.

Share this post


Link to post
Share on other sites

Niesprawny obrotomierz i brak mocy jednocześnie powiązane są najczęściej z czujnikiem obrotów wału korbowego. Nowy Bosch około 110zł u Stachowiaka.

Share this post


Link to post
Share on other sites
Guest vectra2000DTL

Ale czy mógł się ten czujnik od razu popsuć ? Przed wymianą sterownika było wszystko ok, tylko jak padał sterownik to max obrotów 3tys. a później już nie zapaliłem rano auta. Dlatego nie wiem czy może być to powiązane z pompą czy też nie... Auto jest bardzo słabe, prędkość to max 70km/h i ciężko jest ruszyć. Jeżeli jutro podłącze pod kompa to może mi wyświetlić błąd z tym czujnikiem czy też nie ?

Share this post


Link to post
Share on other sites

Może, nie skasuje się błąd do jutra

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

A czy na wolnych obrotach chodzi nierówno silnik i dymi na siwo gdy kontrolka check się pali?

Share this post


Link to post
Share on other sites
Guest vectra2000DTL

Na wolnych obrotach chodzi równo, nie kopci. Na luzie wkręca się na obroty, ale nie chce w ogóle ciągnąć i CHECK cały czas się pali.

Share this post


Link to post
Share on other sites
Guest vectra2000DTL

A gdzie w ogóle ten czujnik obrotów wału korbowego się znajduje ?

Share this post


Link to post
Share on other sites

a jaki masz przebieg fury tak z ciekawosci spytam

Share this post


Link to post
Share on other sites
Guest vectra2000DTL

Na liczniku przebieg mam 221tys. a jaki jest naprawdę to nie wiadomo... Co sugerujesz pytając się o przebieg ?

Share this post


Link to post
Share on other sites

zbieram info sobie na temat przebiegów i zywotnoscią pomp, mam jeszcz jedno pytanie odnośnie tego czy zdażało ci sie jezdzic na rezerwie i to czasami dosc sporo?

wiem ,ze w dtlu pompa pada rzadziej

Edited by szczepan162

Share this post


Link to post
Share on other sites

Jeżeli cały czas pali sie CHECK to normalne że auto pracuje w trybie awaryjnym i prawie żadnej mocy nie ma ratuje jak narazie zczytanie błedów bez tego można tylko wróżyć

Share this post


Link to post
Share on other sites
Guest vectra2000DTL

szczepan162 Raz zdarzyło mi się jechać na rezerwie może z 10km na 12 tys. km co zrobiłem Vectrą

Bolek.Jutro jadę na usunięcie błędów po wymianie sterownika także będę coś więcej wiedział, tylko nie pokoi mnie bardzo ten nie działający obrotomierz czy on może mieć coś wspólnego z pompą itp.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Zanim skasujesz te błedy spisz je i zapodaj tutaj coś wiecej bedzie można powiedzieć

Share this post


Link to post
Share on other sites
Guest vectra2000DTL

Okazało się jednak że był uszkodzony czujnik obrotów wału korbowego, wymieniłem na nowy Boscha oryginalny, zapłaciłem 79zł. Nareszcie auto chodzi jak należy...

Share this post


Link to post
Share on other sites

Please login or register to see this image.

/emoticons/default_cool.png" alt="B)">

ps. gdzie tak tanio go kupiłeś?

Share this post


Link to post
Share on other sites
Guest rafja

Please login or register to see this quote.

A jesli tak to o czym to swiadczy?

dodatkowo na zimnym tuz po zaskoczeniu silnika /1s/ gasnie, ja sie chwile zagrzeje - kuleje ale chodzi....

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

niech Ci ktoś dobrze odpowietrzy układ paliwowy

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> bo znowu zatrzesz nastawnik w pompie albo przegrzejesz tranzystor w sterowniku.

Edited by DJ_Tomcat

Share this post


Link to post
Share on other sites
Guest vectra2000DTL

psx kupiłem taniej od kolegi z hurtowni, w intercarsie kosztuje 90zł.

Share this post


Link to post
Share on other sites
Guest rafja

jeszcze nie przegrzalem ani nie zatarłem nastawnika. autko dostalo takich objawów jak wyzej, po nocy. wczesniej nie bylo klopotow z odpalaniem. tylko ze mi auto odpala od przekrecenia i gasnie jak zimne. nie musze krecic rozrusznikiem - czyli nie jest ./moim zdaniem/ zapowietrzone...

psx do czegos te objawy tobie pasują ?

dodam do tego ze troche dmucha spod korka wlewu oleju, no calkiem ladnie z reszta dmucha...

Edited by rafja

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Jak dmucha spod korka wlewu oleju to mogą puszczać (i puszczają zapewne) uszczelniacze zaworów... po prostu ciśnienie z cylindra/cylindrów częściowo idzie w górę silnika (do pokrywy zaworów i odmą z powrotem do wydechu/zasilania)...

Ktoś się chwalił, że można wymienić same uszczelniacze (gumowo-metalowe oringi - nie mylić z uszczelniaczami trawersów !!!) bez zdejmowania głowicy, może warto spróbować ? Chociaż to i tak półśrodek, bo zawory zapewne nie dolegają ściśle w gniazdach i stąd to wszystko...

Zobacz to :

Please login or register to see this link.

Edited by Piotreq

Share this post


Link to post
Share on other sites
Guest Broda1984

Witam..

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">..mam problem z autkiem..jest vectra 98r. 2.0 DTL..no i mam taki problem..samochód nie odpala jak jest zimny..odpali dopiero ja potraktuje go samostartem to wtedy bujnie i chodzi równo na wolnych obrotach..łapie maksymalnie 1200 - 1300 obr/min..wciśnięcie pedału gazu w podłoge powoduje galante klekotanie silnika i chce go wyrwać z ramy..po rozgrzaniu się to odpala normalnie ale po wciśnięciu gazu jest to samo..czy to jest awaria pompy wtrysku czy jakiegoś sterownika????..pomóżcie..

...i taka jeszcze ciekawostka..po odłączeniu czujnika położenia wału samochód normalnie odpal..moim zdaniem nie powinien odpalić..pomooooocy....

Share this post


Link to post
Share on other sites

Gdy auto nie wkręca się na obroty to pompa do roboty. Miałem do samo, na hol odpalał, gdy ciepły też odpalił, na zimno nie dał rady, check się nie palił. Sterownik okazał się dobry, natomiast mechanicznie pompa się zacierała. Oby to było coś innego.....

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...