Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Gość marcin c20ne

Luzy w kole

Polecane posty

Gość marcin c20ne

Witam

5 dni temu sprawdzalem recznie luzy w kolach i co sie okazalo w przednim lewym kole wyczulem luzy (zlapalem kolo i pionowo nim ruszalem) i to dosyc mocne te luzy nawet ruszając kolem malutkie stuki slychac niestety nie posiadam garazu ani kanalu wiec dzis pojechalem do mechanika na usuniecie usterki podobno byl to sworzen mechanik wymienil sworzen ale po powrocie do domu luzy sa nadal

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_mad.gif" alt=":angry:">

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_mad.gif" alt=":angry:">

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_mad.gif" alt=":angry:">

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_mad.gif" alt=":angry:">

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_mad.gif" alt=":angry:">

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_mad.gif" alt=":angry:">

A więc co to moze być???? wiem opcji moze byc kilka ale dziwne jest to ze jak podniose samochód na lewarku i poruszam kolem to luzów niema

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_ohmy.png" alt=":o" srcset="https://forum.vectraklub.pl/uploads/emoticons/ohmy@2x.png 2x" width="20" height="20">

gdy opuszcze viki kawalek sie przejade i zaczynam ruszac pionowo kolem luzy powracają

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_ohmy.png" alt=":o" srcset="https://forum.vectraklub.pl/uploads/emoticons/ohmy@2x.png 2x" width="20" height="20"> Mial ktos cos takiego?

Edytowano przez marcin c20ne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Glosny

moze gorne mocowanie mcpersona?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość marcin c20ne

dzieki za odpowiedz ale te gorne mocowanie mcpersona to chodzi o amortyzator????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość marcin c20ne

czyli te gorne mocowanie to by byl amortyzator??? dobrze myslę???

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Glosny

tak ta gorna guma mogla sie wyrobic i zrobił sie luz... a jak nie to moze tuleje na wahaczu, lub przegub nie jest do konca dokrecony i na piascie jest luz...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość marcin c20ne

ok dzieki jutro sprawdze i napisze co i jak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość marcin c20ne

Witam

dzis trochę sprawdzalem te moje kolo a raczej kola

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

podniosłem samochód na lewarku i ponownie ruszalem kolem i co do tej gumy od amortyzatora jest ok ogólnie luzy raczej są na łożysku

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_ohmy.png" alt=":o" srcset="https://forum.vectraklub.pl/uploads/emoticons/ohmy@2x.png 2x" width="20" height="20"> i to zarówno na kole prawym jak lewym hmmmm ale co zrobic zeby sie upewnic ??? stacja diagnostyczna???

Aha dodam ze jak jade ok 120km/h na zakrętach drga mi kierownica oczywiscie kola wyważone opony ok cisnienie w oponach także a wiec czy owe luzy mogą byc skutkiem tych drgan na zakretach??? Aha dodam ze na końcówkach drążaka kierowniczego tez nie ma luzów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość misza88

ja jak miałem luzy na łożyskach z przodu to słychać było huczenie przy 55km/h i później przy ~100km/h jeżeli ci nie huczą to możesz spróbować je dokręcić, może pomoże

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość marcin c20ne

dzieki za odpowiedz misza88 tzn opony mi chucza ... chociaz moze to te łożyska hmm aha prócz tyh drgan kierownicy na zakretach to podczas hamowania szczególnie z dóżych predkosci trzesie kierownica i cos wali jakby w kołach moze miec na to wplyw zuzyte łożyska???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość misza88

u mnie też przy hamowaniu drgała kierownica i po wymianie łożysk się uspokoiło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość marcin c20ne

witam

dzieki misza88 jeszcze podjade do mechanika i razem z nim zobaczymy co i jak ale po tym jak pisales jakie miales objawy przy walnietych łozyskach to u mnie bedzie to samo zaraz jade i wieczorem napisze co i jak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość marcin c20ne

bylem u mechanika i on raczej jest nastawiony przeciwne ze to łożyska

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_huh.png" alt=":huh:">

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_huh.png" alt=":huh:">

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_huh.png" alt=":huh:">

hmmmm ja juz sam nie wiem co myslec aha ale zauwazylismy ze wachacz jest uszkodzony widocznie byl walniety i cos bylo do niego przyczepione chyba albo taki juz jest ale mechanik powiedzial ze pierwszy raz takie cos widzi spójrzcie sami i wiecie moze co to jest za bajer??????

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×