Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Guest toretto

Viki nie jezdzi prosze o pomoc

Recommended Posts

Guest toretto

Panopwie ratujcie bo nie mam pojecia co sie stalo a mi moja viki umarla:(sad.gif o godzinie 12 zapalily mi sie dwie kontrolki ta z akumulatorem i ta od ukladu hamulcowego jazdzilem tak do 14 i na placu zolnieza viki zgasla i nie ruszyla wymienilem akumulator zaczela chodzic jak nowa ale o godzinie 20.30 po zjchaniu calego miasta dojechalem pod brame i dla upewnienia chcialem odpalic jeszcze raz a tu ni hu hu wziolem na pych odpalila ale kontrolki znowu sie palily i na dodatek stojac na luzie silnik wkrecal obroty 2000 i tak caly czas moze orientujecie sie co to moze byc??

Edited by zubek73
przenoszę do VA / zubek

Share this post


Link to post
Share on other sites

Pierwsza sprawa o której uczą na kursie prawa jazdy

Please login or register to see this image.

/emoticons/default_laugh.png" alt=":lol:"> nie jeździmy na zapalonej kontrolce, najprawdopodobniej padło Ci ładowanie, diody albo regulator napięcia w alternatorze. Zmierz napięcie na aku.

Edited by JarekS

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Co znaczy " ni hu hu" , wogule nie kręciła czy kręcił rozrusznik a niechciała odpalić??

EDIT:

o kolega Jarek mnie uprzedził , choć chciałem sie upewnić zanim to napisze.

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edited by cichyirl

Share this post


Link to post
Share on other sites
Guest toretto

tak tylko ze jak mi pad o 14 jeden aku to wsadzilem drugi nowy wiec napiecie ma dobre. Co do krecenia to na pych kreci i odpala

Share this post


Link to post
Share on other sites

Chłopie jak wsadziłeś nowy aku to musi być dobre napięcie skoro jest w pełni sprawny i naładowany

Ale około 20 tak jak piszesz padł i ten aku bo nie masz ładowania - sygnalizuje to ta czerwona lampka z akumulatorkiem. Posprawdzaj kable przy altku ale prawdopodobnie właśnie alternator poszedł tak jak ci już pisał JarekS. Sprawdź naciąg paska klinowego jeszcze może.

Co do kontrolki układu hamulcowego to jakaś nieszczelność na wężyku podciśnienia bądź serwie. A najprawdopodobniej niski stan płynu hamulcowego w zbiorniczku. Sprawdź i dolej w razie czego.

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

A raczej miał jak go wsadzałeś. Myślisz,że ile da się przejechać na samym aku - bez ładowania?

Zastosuj się do porad powyżej. Trzeba sprawdzić czy jest ładowanie.

Share this post


Link to post
Share on other sites
Guest toretto

Ok dziekuje panowie alternator wymieniony pasekj dociagniety i akumulator naladowany temat do zamkiniecia

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Nie,że sie czepiam bo to był błachy problem,ale jakieś "podziękował" Jarkowi by sie przydało.

Please login or register to see this image.

/emoticons/default_rolleyes.gif" alt=":rolleyes:">

EDIT:

hahaha już poprawione

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Edited by cichyirl

Share this post


Link to post
Share on other sites

to ja za niego

"dzienkuje"

Please login or register to see this image.

/emoticons/default_laugh.png" alt=":lol:">

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

sorki ale nie moglem sie powstrzymac

podstawą jest ze jak sie swieci czerwone to znaczy STOP

ale niektorzy uwazają ze jak się zaświeciło to i zgaśnie

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest toretto

tak tylko jak sie ma prace gdzie trzeba jechac a pieniadze sa potrzebne na wczoraj to inna sprawa to ze ty z piniadzem problemow nie masz to nie znaczy ze ja tez nie wiedzialem co sie stanie ale musialem dojechac dojechalem i padl. Wstawilem nowy alternator i chodzi swietnie,

Share this post


Link to post
Share on other sites
Guest toretto

Please login or register to see this quote.

Edited by toretto

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...