Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Gość hoolio

Problem z czujnikiem deszczu - chyba nie działa

Polecane posty

Gość hoolio

Witam,

Postów na temat czujnika deszczu było dużo, ale nie znalazelm odpowiedzi na moje pytanie.

Wiem że mam czyjnik na 100% ( przełącznik z automatem, czujnik w szybie jest

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">, sprawdzilem przewody pod lusterkiem i są ok.

Czujnik praktycznie w ogole nie zmienia szybkosci wycierania szyb. Kiedy deszcz przestanie padac wycieraczki dalej działają. Czasem wlaczy sie automatycznie tylnia wycieraczka. Przeważnie rano jak jest rosa. Sprawdzalem rowniez automatyczne domykanie szyb. Zamknąłem auto podwójnie , otworzylem szyby i polałem czyjnik z węża hehe. Okna nie zamknęły sie a powinny. Wiem ze szyba jest wymieniona bo nie ma oznaczeń GM. Moze w tym jest problem. Szyba jest nie oryginalna ale z oczkiem przygotowanym pod czujnik. wyglada jak oryginalna. Sprawdziłem również bezpieczniki - OK

Prosze o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

moze przez te nie orginalna szybe jest przysloniety ten czujnik deszczu??

i to moze byc powodem tego ze nie dziala

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość hoolio

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

nie, sprawdzalem. Miejsce (okienko) na czujnik jest identczne jak oryginał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

a moze przelacznik przy kierownicy nie dziala

bo przy 1 przelaczeniu dzwigni od wycieraczek do gory zalancza sie czujnik deszczu wtedy przy cofaniu powinna zalanczac sie tez tylnia wycieraczka

niewiem jak inni ale ja tak mam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Ta funkcja działa chyba tylko z alarmem albo z szyberdachem (nie pamiętam ale napewno nie u każdego kto ma czujnik)

Może przy wklejaniu szyby coś pochrzanili z tym "żelkiem" od czujnika i dlatego fiksuje - raczej to bym obstawiał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość hoolio

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Tylnia wycieraczka załącza sie sama wiec chyba przełącznik działa. To chyba coś z czyjnikiem albo struktura szyby jest inna (jakaś taniocha) i czujnik nie widzi deszczu (tylko tak głośno myśle) ?

Edytowano przez hoolio

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jak masz czujnik pod solara (po VIN można sprawdzić) to tak też może być jeśli wstawiłeś zwykłą szybę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wypnij taśmę z czujnika, powinny działać normalne czasówki. U siebie jak mi fiksował czujnik tak zrobiłem. Na kompie wywala błąd pt brak komunikacji z czujnikiem deszczu ale po wypięciu czujnika zaczynają działać czasówki z pelną regulacją prędkości.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość pbidon

Drodzy koledzy czy ktoś z was pomoże mi w kwestii czujnika deszczu?

Wyświetlił mi się błąd:

B1020 - Brak komunikacji z czujnikiem deszczu

(71) - Obecny

gdzie szukać przyczyny tego błędu i czy świadczy on o uszkodzeniu czujnika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ale czujnik działa czy nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość pbidon

Pojawił mi się taki błąd:

B1020 - Brak komunikacji z czujnikiem deszczu

(71) - Obecny

co powoduje powstanie tego błędu. Żelki przylegają do szyby, bezpiecznik też jest oki.

Proszę o pomoc. Regulacja szybkości wycieraczek działa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zobacz wtyczkę tą przy szybie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

albo czujnika nie masz aktywowanego

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

czyli czujnik działa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

jak jest brak komunikacji z czujnikiem z automatu działają czasówki. Testowałem u siebie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość pbidon

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

wycieraczki na czasówce działają prawidłowo nie działa sam czujnik. Wtyczkę sprawdzałem i wydaje sie oki czyli prawdopodobnie jest nieaktywny sam czujnik lub sie uszkodził. Postaram się go jakoś aktywować Opcomem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jeżeli jest fabrycznie to chyba GM nie zapomniał go aktywowaćblink.gif ? Op***** lepiej odczytaj błędy bo może padł, może nie dolega do czyby też warto sprawdzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam.

Nie działa mi prawidłowo czujnik deszczu.

Np.: kiedy czułość jego jest ustawiona na najsłabszą to i tak zachowuje się jak by był ustawiony na maxa, kiedy ustawie czułość na maxa praktycznie nie widać różnicy między min. a max.

Lub jeszcze inaczej. Przy normalnym deszczu kiedy czułość miałem na min. mona było doprowadzić do sytuacji kiedy prawie nic nie było widać. Teraz wycieraczki pracują bardzo często i szybko.

Proszę Was o pomoc.

pozdr.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A nie masz zabrudzonej/zalodzonej szyby tam, gdzie jest czujnik - za lusterkiem środkowym? Potestuj ze spryskiwaczem do bielizny pod domem, u mnie też czasem świrował, ale suma sumarum ogólnie był posłuszny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość buczo82

mam to samo i każdy z kim o tym rozmawiam tez, zresztą nie tylko w vectrze. ogólnie czujnik deszczu to niepotrzebne g**no...a na mrozie wszystkie głupieją

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Na mrozie nie ma deszczu

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> więc ma prawo głupieć - to nie jest czujnik śniegu. Dla mnie to raczej nie jest niepotrzebne g**no.

Lechu może żelek nie przylega jak trzeba.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To ja mam pytanie o ten żelek do czujnika - czy on ma jakiś numer katalogowy?

Bo kupiłem używany czujnik i jeśli by się dało to chętnie bym żel wymienił na nowy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Witam.

Na pewno przyczyną nie są zabrudzenia bo szyba jest w tym miejscu czysta. Temperatura także nie do końca bo auto parkuje w hali garażowej, i po nocy kiedy w samej hali włączę czujnik i spryskiwacz to już coś jest nie tak.

A o co chodzi z tym „żelkiem”?

Thx.

Pozdr.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

miedzy czujnikiem a szybą masz żelek ,jesli będzie uszkodzony to czujnik bedzie działał jak mu się chce , z zewnątrz będziesz widział go jesli powierznia jest jednolita i nie ma powierzni z powietrzem  to wtedy jest ok  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

chyba jest powietrze.

Wymiana jest trudana, można we własnym zakresie czy do ASO?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×