Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Bilu5

coś wali tylko co?

Recommended Posts

Witam. Panowie od kiedy kupiłem moją vectre B 2.5V6 to coś mi strasznie wali z przodu na większych nierównościach jezdni, jak jest taka np hopka, wybój nie wiem jak to nazwać albo też jak jest np kostka granitowa i zaczyna się nagle asfalt który jest troszeczkę wyżej niz poziom kostki...

Uderzenie jest takie jakby amortyzatory dobiły do końca, takie jest wrażenie..

Wymieniłem teraz amorki na nowe, poduszki, łożyska, odboje, gumy stabilizatora, łączniki stabilizatora i nie ustąpiło to walenie.

Byłem u znajomego mechanika i pytałem o to czy może tuleje metalowo gumowe na sankach mogą byc tego przyczyną a on powiedział, że jakby były do wymiany to na małych nierównościach hałasowałyby..

Więc teraz się zastanawiam czy może nie mam sprężyn od wersji sport czyli -20mm i że może dlatego amorki dobijają do końca? a może nawet od innej pojemności silnika? nie wiem co poprzedni właściciel wsadził za sprężyny bo nawet nie mam z nim teraz kontaktu..

Sprężyny są koloru czarnego z naklejką GM

Moja prośba do was jest taka że może ktoś zna przyczynę tego walenia albo chociaż ktoś wie ile cm jest od podłoża do ranty nadkola w oryginalnej lub obniżonej o 20mm czyli wersji sport vectrze b 2,5V6 caravan na kołach 16 calowych 205/55

Z góry wielkie dzięki za każdą pomocną podpowiedź

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

kolego ja miałem taki objaw bo nie miałem śruby na jednej z poduszej silnika mocowanych do ramy sanek....

sprawdz to u siebie na kanale od dołu auta...

Share this post


Link to post
Share on other sites

Ja mam niestety wszystkie śruby bo oglądałem te poduszki..

Share this post


Link to post
Share on other sites

mecvhanik Ci powiedział bzdure. Silentblocki wlasnie tak hałąsują, na małych nierónościach to słychać łączniki drązków stabilizatora. Powiedział pewnie dlatego ze to się ciezko wymienia i mu sie nie chiało robić. Jedz na szarpaki i tam CI powiedzą. Moim zdaniem to silentblocki, szkoda ze nie wymieniles raze w resztą gratów bo teraz trzeba wyciągać wahacze. Nie przejmuj sie zbyt poki nie dowiesz sie co i jak na szarpakach.

Share this post


Link to post
Share on other sites

Nie no mechanik znajomy i nie kłamałby bo wie że ja mu tego nie będę kazał robić bo wszystko sam robię przy autach. chyba pojadę na te szarpaki ale mi się wydaję że raczej będą te sprężyny za krótkie do seryjnych amorów... A wydaje mi się tak bo nie ma przerwy prawie miedzy oponą a rantem nadkola jest może jakieś 2cm przerwy.

A nie ma nikt seryjnego zawieszenia w V-ce na takich kołach żeby zmierzyć ile jest od podłoża do rantu nadkola?

Share this post


Link to post
Share on other sites

ja mam serie, podam Ci wymiar za godzinke

Share this post


Link to post
Share on other sites

i jak z tą wysokością? i jakie masz opony?

Share this post


Link to post
Share on other sites

Byłem na szarpakach i gościu sprawdzał mi i powiedział, że z zawieszeniem wszystko jest oki tylko stwierdził, że poduszka przednia od strony akumulatora jest na wykończeniu i może to ona wali.. Byłem dziś w sklepie i powiedzieli mi, że nie mają dostępnej tej poduszki. Gdzie mogę taką poduszkę kupić?

Share this post


Link to post
Share on other sites
Guest dzidzius

witam, no i u mnie coś tak wali z prawej strony, byłem na trzepakach i nic nie wyszło, pomocy

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest heniowj

Please login or register to see this quote.

Witam ,ja też miałem to samo ,byłem na szarpakach i nic ,że niby wszystko w porządku ,a tu się okazało po podniesieniu auta że jednak jest wywalony sworzeń (łącznik piasty z wahaczem) i to on tak łomotał na nierównościach

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...