Jump to content

W dniu dzisiejszym został odblokowany i oddany z powrotem do użytku garaż dla klubowiczów VKP

Znajdziecie go w menu pod nazwą Garaż lub pod linkiem:

https://forum.vectraklub.pl/garage/

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
blackriderr

Dusi się na benzynie

Recommended Posts

Witam

Mam taki problem Vectra b 2.0 16V po lifcie z gazem( nie sekfencja) zresztą nie używany już z 3 miesiące , Jadąc na benzynie wciskając pedał do oporu samochód się dusi. Nie zasysa powietrza, Nowy przepływomierz oraz gumy check nie pali się . Jak jest zimny to nie odczuwa się tego tak bardzo ale troszkę się dusi. Gdy nagrzeje się po wciśnięciu gazu zupełnie nie przyspiesza , dławi , zalewa tak przy 2500 obrotów, Jeśli delikatnie będę przyspieszał to po przekroczeniu 4 tysięcy mogę śmiało wciskać nie przydusi się no ale to już katowanie. Na pewno nie są to też wtryski ponieważ są przeczyszczone a na gazie nie jeżdżę już dobre parę miesięcy. Morzę ktoś wiec co to może być??

Share this post


Link to post
Share on other sites

zacznij od filtra powietrza...

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

filtr ok

Share this post


Link to post
Share on other sites

a przepustnica???może oma szwankuje od temperatury..

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Ciężko powiedzieć , ale raczej się nie zacina, ani nie jest uszkodzona.Na zimnym też się przycina tylko po prostu słabiej .

Edited by blackriderr

Share this post


Link to post
Share on other sites

może tez siadać czujnik położenia przepustnicy.aa a jak sie zachowuje,chodzi mi o obroty?

Edited by maliniak35

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Ja mam takie wrażenie że jest to coś z układem paliwowym bo na gazie nie ma tego problemu. przyspiesza bez problemu , no ale potrafił strzelić rozrywając gumę dolotową oraz przepływomierz dlatego wywaliłem gaz, podejrzewam czujnik temperatury silnika bo z nim ciągle mam problem gdyż przerywają mi się w nim kabelki (leży na nim układ chłodzenia gazu).Obroty jak skała trzymają się w jednym miejscu.oczywiście na wolnych obrotach gdy nie dodaje gazu:)

Edited by blackriderr

Share this post


Link to post
Share on other sites

no tak,ale od czujnika wywalało by ci błąd...

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

no dokładnie, sytuacja patowa. z tond moje pytanie.

Share this post


Link to post
Share on other sites

mmmm,a z kolektorem ssącym wszystko ok,uszczelki te sprawy??http://forum.vectraklub.pl/index.php?showtopic=78011&hl=przepustnica

poczytaj sobie...

Edited by maliniak35

Share this post


Link to post
Share on other sites

Czytałem ten post, ale w nim niestety nie doszli do tego co sie stało. Tylko co nie zmieniło usterki:(

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

a moze poprostu wtryski ci leja nalej do pelna wlej STP I sprobuj go przegonic,molze cos pomoze,kiedys mialem podobna sytuacje i pomoglo wymiana wtryskow,czeka tez nie wywalalo

Share this post


Link to post
Share on other sites
Guest Przemo21

pierwsze i najważniejsze:

Kiedy zmieniałeś kable WN i świece?

Share this post


Link to post
Share on other sites

Chyba jednak były to wtryski, wlałem płyn i z każdym kilometrem jedzie coraz lepiej:)

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> dziwna sprawa.Ponieważ czyściłem kiedyś też tym płynem ale nie było zmiany.Ale po testujemy i zobaczymy , myślę że do poniedziałku sprawa się wyklaruje.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

daj znac co bylo,przegon go na krotkim odcinku na pelnym zakresie obrotówmozesz mu nalac jeszcze pb98,nie zaszkodzi

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest kozuszek

Wiatm...mailem ostatnio podobny problem...na rozgrzanym silniku jakby przerywal...jakby brakowalo paliwa...nie dalo sie jechac...zatankowalem na BP i przestalo:) ale pozniej juz tankowalem na Orlenie i znowu czasami szarpnie ale rzadko :/ slyszalem ze do przeczyszczenie wtryskow mozna dodac do paliwa troche denaturatu...znajomi tak robili i mowili ze dziala ale wole nie probowac bez konsultacji z Wami... i jeszcze jedno : na postoju smierdzi paliwem w kabinie mechanik nie jest w stanie stwierdzic przyczyny:/ aha i czasami gubi obroty na zimnym i potrafi zgasnac:/ silnik krokowy byl czyszczon ale niewiele pomoglo...jakies rady??

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...