Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Guest macius202

Czujniki parkowania w VC - nie działają

Recommended Posts

Guest macius202

Witam, nie działają mi czujniki parkowania, tzn jak włączę bieg wsteczny to pojawia mi sie na desce rozdzielczej P i nie działa mi czujnik parkowania wtedy, występuje przy tym również pojedyńcze piknięcie!!!!!! Co to może być, może jakoś sie resetuje!!!!!!!pomożcie

Share this post


Link to post
Share on other sites

Prawdopodobnie uległ uszkodzeniu jeden z czujników

Podobne objawy występują w czujnikach VALEO z tym że wyświetlacz dokładnie pokazuje który jest uszkodzony

Share this post


Link to post
Share on other sites
Guest macius202

Please login or register to see this quote.

A jak sprawdzić który został uszkodzony, aczkolwiek nie spowodowało nic zeby on uległ uszkodzeniu, tzn nie został uderzony ani nic podobnego

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Mialem to samo, jedynie kompem da sie stwierdzic ktory to czujnik. Moze byc zarowno z przodu jak i tylu. Awaria dowolnego czujnika wylacza system i pojawia sie na desce P i pikniecie.

Proponuje szukac czujnika do fiata Panda. Ja kupilem taki za 10zl nowke

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> w ASO Opla ponad 200.

Share this post


Link to post
Share on other sites

Zanim wymienisz to posprawdzaj styki... Czasami wystarczy "poryrać" wtyczką przy "uszkodzonym" czujniku i on ożywa... Od tego w ogóle zaczyna sie naprawę elektryki/elektroniki w VC...

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Masz jakiś numer seryjny od tej Pandy? Przydałby się

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest macius202

Please login or register to see this quote.

Ale jak ożywić ten czujnik??? Nie zrozumiałem tego co napisałeś

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

No przecież chyba jaśniej nie można

Please login or register to see this image.

/emoticons/default_ohmy.png" alt=":o" srcset="https://forum.vectraklub.pl/uploads/emoticons/ohmy@2x.png 2x" width="20" height="20"> Posprawdzaj dokładnie styki na wtyczkach w czujnikach ewentualnie spryskaj sprayem do styków typu Kontaktol czy coś w tym stylu. Wszelkie wtyczki w VC są nędznej jakości potrafią stracić kontakt i błąd masz gotowy.

U mnie np wywala błędy parktronica tylko gdy jest wilgotno np w czasie dłuższych opadów deszczu też stawiam na uwaloną jakąś wtyczkę, ale nie chce mi się na razie do tego zaglądać.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Ok, juz tłumaczę...

Czujnika, jeśli jest faktycznie padnięty nie ożywisz... Ale często wywala błąd systemu wspomagania parkowania gdy brak styku elektrycznego na połączeniu któregoś z czujników z instalacją... Czujnik jest dobry, ale instalacja go "nie widzi" gdyz np. poluzowała się wtyczka... Wystarczy taką wtyczką poruszać, docisnąć ją i po kłopocie... Problemem jest fakt, że nie wiesz która to wtyczka więc musisz poryrać każdą kolejno... Jeśli to nie pomoże to dopiero wtedy bierz się za wymianę czujników...

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Ewentualnie podpiąć kompa i zobaczyć która zgłasza błąd, z tyłu jest super dostęp, ale z przodu żeby cokolwiek ogladnąć trzeba zdejmować zderzak

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Jeden czujnik orygianl Opla drugi z Fiata, ale nie pamietam ktory to ktory

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Mam nadzieje ze pomoglem.

466d835f6f281d03.jpg

624174d5a8393667.jpg

Share this post


Link to post
Share on other sites

Hmm... Wygląda tak samo, ale numerki trochę nie pasują do siebie.

Czy u Ciebie faktycznie to działa? I gdzie go kupiłeś?

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edited by Radoo

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

właśnie jak miałem podpięte OP-COM to fajnie pokazywał w cm odległości do przeszkody

Share this post


Link to post
Share on other sites

Wg serwisu BOSCH'a jeden z tych czujników jest czujnikiem deszczu

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> a drugi po prostu czujnikiem...

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Paranoja. Nie wiedzą co produkują.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Bo kazda firma robi rozne modele dla roznych firm i daje inne oznaczenia ale czujnik jest fizycznie ten sam i dziala poprawnie juz pare miesiecy u mnie.

Trafilem na allegro.

Share this post


Link to post
Share on other sites

W serwisie BOSCHa zaproponowali mi te czujniki w zestawie 4szt. (kpl. z centralką) za 600zł. Wychodzi 150zł za sztukę. Jak nie znajdę taniej to kupię a resztę zestawu sprzedam.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Tak taniej niz w ASO Opla ale radze szukac na allegro bo czasem sie pojawiaja uzywki lub nowki. Moze sprawdz w ASO Fiata po ile maja czujniki do Pandy takie jak pokazalem.

Share this post


Link to post
Share on other sites
Guest Bodzio861114

Witam

Jestem tutaj nowym klubowiczem. I mam taki dziwny problem przestały mi działać czujki parkowania w mojej Vectra C GTS. Wydaję mi sie że zaśniedziały styki. Po rozłaczeniu kostki niemogę jej ponownie włożyć po rozłączeniu kolejnej i próbie włożenia również pojawia się ten problem.

Co się dzieje niby banalny problem a niemogę tego pokonać A podejrzeć też się za bardzo nie da bo tylna belka przeszkadza.

Co robię źle pomocy

Ale proszę o podpowiedź jak wyjąć ten czujnik na zewnątrz bo jest jakoś przymocowany do zderzaka

Share this post


Link to post
Share on other sites

w gtsie to zapewne musisz zdjac zderzak, a jak juz to zrobisz to dostep jest banalny, wkladasz dwa male rubokreciki plaskie na gore i dol (by podważyć zapadki) i wpychasz od zewnątrz ... tyle

Share this post


Link to post
Share on other sites
Guest marcin125jno

Witam jestem nowy i mam taki sam problem z moimi czujnikami parkowania tez mi wyskakuje blad a jak bylem na komputerze to mam takie bledy B0952 - obwod glosnika otwarty lub napiecie za niskie , B0958- obwod tylnego lewego zewnetrznego czujnika parkowania otwarty lub napiecie zaniskie ( czujnik ten jest juz wymieniony na nowy)ale w dalszym ciagu mam blad B0952 i dalej nie dziala parkotronik, co mozecie mi pomuc z tym. pozdrawiam

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Ostatnio wyciągałem czujniki w gts z tyłu

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Niezła zabawa bez ściągania zderzaka.Obstawiam, że padł Ci czujnik a nie zaśniedziały styki.Jak chcesz to możemy sprawdzić ten Twój parktronik

Share this post


Link to post
Share on other sites

U mnie też ten problem się pojawił. Ale jak samochód umyje karcherem to zaczyna działać

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> Lecz nie na długo. A nie mam pojęcia jak się do nich (czujników dostać). Wytłumaczy ktoś?? Mam GTS'a 2003 rok.

Share this post


Link to post
Share on other sites

Czujniki można sprawdzić w bardzo prosty sposób.Na włączonym Parktronicu przyłożyć delikatnie palec do powierzchni czujnika ,ale delikatnie samym opuszkiem palca ,wtedy czuć i nawet słychać miarowe pykanie (podobnie jak przy zakryciu aktywnej lampy błyskowej w aparacie). Z racji tego,że są to czujniki ultradźwiękowe powinno być działanie rejestrowane i widoczne po nagraniu np.dyktafonem w komórce i puszczeniu tego na kompie,bo bezpośrednio ucho ludzkie tego nie usłyszy.

Share this post


Link to post
Share on other sites

Bednar"c Przydatna rada u mnie wyszło ze z tylu 2uch skrajnych nie czuje pod palcem z przodu wszystkie czuć jeszcze to sprawdzę pod kompem i pewnie wszystko ożyje.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Zawsze sprawdzałem czujniki na ucho (nie tylko w VC) - idzie to w ten sposób sprawdzić.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...